<!DOCTYPE html>
<html lang="nl-NL">
<!--[if IE 7]>
<html class="ie ie7" lang="nl-NL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-NL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->

<title>Nachtrit Zutphen; een rit voor authentiek gerij - hoefnet</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<!--meta tags-->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>

<meta name="keywords" content="hoefnet"/>
<meta name="author" content="Hoefnet"/>
<meta charset="UTF-8"/>
<!-- Favicon  -->

<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="http://www.hoefnet.nl/wp-content/themes/hoefonet/js/html5shiv.js"><\/script>')</script>
<script src="http://www.hoefnet.nl/wp-content/themes/hoefonet/js/respond.min.js">
<![endif]-->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="hoefnet" href="http://www.hoefnet.nl/feed/"/>
<link rel="alternate" type="application/atom+xml" title="hoefnet" href="http://www.hoefnet.nl/feed/atom/"/>

<!-- Custom Style Sheets-->
<link rel="stylesheet" href="http://www.hoefnet.nl/wp-content/themes/hoefonet/style.css">
<link rel="stylesheet" type="text/css" media="print" href="http://www.hoefnet.nl/wp-content/themes/hoefonet/print.css"/>

<!-- Pingback URL -->
<link rel="pingback" href="http://www.hoefnet.nl/xmlrpc.php"/>

<link rel="alternate" hreflang="nl-NL" href="http://www.hoefnet.nl/nachtrit-zutphen-rit-authentiek-gerij/" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hoefnet.nl/nachtrit-zutphen-rit-authentiek-gerij/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nachtrit Zutphen; een rit voor authentiek gerij - hoefnet" />
<meta property="og:url" content="http://www.hoefnet.nl/nachtrit-zutphen-rit-authentiek-gerij/" />
<meta property="og:site_name" content="hoefnet" />
<meta property="article:section" content="Geen categorie" />
<meta property="article:published_time" content="2017-07-18T08:00:09+02:00" />
<meta property="article:modified_time" content="2017-07-17T13:48:11+02:00" />
<meta property="og:updated_time" content="2017-07-17T13:48:11+02:00" />
<meta property="og:image" content="http://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nachtrit Zutphen; een rit voor authentiek gerij - hoefnet" />
<meta name="twitter:image" content="http://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Feed" href="http://www.hoefnet.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Reactiesfeed" href="http://www.hoefnet.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoefnet.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='global-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/meanmenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/custom-responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoefnet.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.hoefnet.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoefnet.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoefnet.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.hoefnet.nl/?p=209674' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoefnet.nl%2Fnachtrit-zutphen-rit-authentiek-gerij%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoefnet.nl%2Fnachtrit-zutphen-rit-authentiek-gerij%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.6.3 stt:39,1,3,23;" />
<link rel="icon" href="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="32x32" />
<link rel="icon" href="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
<meta name="msapplication-TileImage" content="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
</head>

<body class="post-template-default single single-post postid-209674 single-format-standard unknown">
<!--[if lt IE 8]>
<div class="alert fade in"><strong>Your browser is ancient!</strong><a href="http://browsehappy.com/" target="_BLANK">Upgrade to a different browser</a> to experience this site.</div>
<![endif]-->

<!--header starts here-->
<header id="header" class="header">
    <div id="logo-portion">
        <div class="container">
            <div class="row">
                <div id="logodiv" class="col-md-2 col-sm-3 col-xs-12">
					                        <div class='site-logo'>
                            <a href='http://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part">
                                <img src='http://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></a>
                        </div>
					                </div>

                <div id="headsponser" class="col-md-7 col-sm-5 col-xs-12">
                    <div class="swiper-container swiper-headsponsor-container">
                        <!-- Additional required wrapper -->
                        <div class="swiper-wrapper swiper-wrapper-flex">
                            <!-- Slides -->
							                                <div class="swiper-slide swiper-slide-flex">
                                    <div class="col-sm-12">
                                        <a href="http://www.chrvandenheuvel.com" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2016/04/Van-den-Heuvel-HR.jpg"></a>
                                    </div>
                                </div>
								                                <div class="swiper-slide swiper-slide-flex">
                                    <div class="col-sm-12">
                                        <a href="http://riantstables.com/en/?utm_source=hoefnet&utm_medium=small%20rectangle" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2016/05/Riant_Hoefnet_A.png"></a>
                                    </div>
                                </div>
								                                <div class="swiper-slide swiper-slide-flex">
                                    <div class="col-sm-12">
                                        <a href="http://vanderwielharness.be" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2016/05/2718388803.png"></a>
                                    </div>
                                </div>
								                        </div>
                        <!-- If we need pagination -->
                        <div class="swiper-pagination"></div>

                        <!-- If we need navigation buttons -->
                        <div class="swiper-button-prev"></div>
                        <div class="swiper-button-next"></div>

                        <!-- If we need scrollbar -->
                        <div class="swiper-scrollbar"></div>
                    </div>
                </div>
				                <div id="headerdiv" class="col-md-3 col-sm-4 col-xs-12">
                    <div class="clearfix">
		                <div id="menu-social" class="menu-social"><ul id="menu-social-items" class="menu-items"><li id="menu-item-39447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39447"><a href="https://www.facebook.com/hoefnet"><span class="text-hide">fb</span></a></li>
</ul></div>                    </div>
					
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-nl wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.hoefnet.nl/nachtrit-zutphen-rit-authentiek-gerij/" class="lang_sel_sel"><img class="wpml-ls-flag iclflag" src="http://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="nl" title="Nederlands"></a>
			</li></ul>
</div>
					
<form role="search" method="get" class="search-form" action="http://www.hoefnet.nl/">
    <div class="input-group">
        <input type="search" class="form-control" placeholder="Zoeken" value="" name="s">
        <div class="input-group-btn">
            <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
        </div>
    </div>

</form>
                </div>
            </div>
        </div>
    </div>
    <div id="nav-portion">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="main-menu-wrapper" id="menu">
                        <nav class="menu nav main-menu nav-collapse clearfix">
							<ul id="menu-main-menu" class="menu"><li id="menu-item-39442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="http://www.hoefnet.nl/">Home</a></li>
<li id="menu-item-39443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="http://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-39456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="http://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-39444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="http://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-39457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="http://www.hoefnet.nl/videos/">Video</a></li>
<li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="http://www.hoefnet.nl/downloads/">Downloads</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="http://www.hoefnet.nl/adverteren/">Adverteren</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<!--header ends here--><script>
  jQuery('#menu-item-59, #menu-item-490, #menu-item-495, #menu-item-500').addClass('current-menu-item page_item page-item-59 current_page_item current_page_parent');
</script>

<section id="pages-banner">
    <div class="container">
		<div class="row">
    <div class="col-md-12" id="bannerdiv">
        <div class="swiper-container-outside">
            <div class="swiper-container swiper-container-top">
                <!-- Additional required wrapper -->
                <div class="swiper-wrapper">
                    <!-- Slides -->
					                                <div class="swiper-slide">
                                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2017/01/slide-banner-Hoefnet-IMG_6080.jpg"></a></div>
								                                <div class="swiper-slide">
                                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2017/01/slide-banner-Hoefnet-IMG_6353.jpg"></a></div>
								                                <div class="swiper-slide">
                                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2017/01/slide-banner-Hoefnet-IMG_7309.jpg"></a></div>
								                </div>
                <!-- If we need pagination -->
                <div class="swiper-pagination"></div>

                <!-- If we need navigation buttons -->
                <div class="swiper-button-prev">
                    <i class="fa fa-angle-left fa-4x pull-left"> </i>
                </div>
                <div class="swiper-button-next">
                    <i class="fa fa-angle-right fa-4x pull-right"> </i>
                </div>
            </div>
        </div>

    </div>
	</div>
        <div class="pages-banner-header">
            <h3>Nieuws</h3>
			        </div>
    </div>
</section>

<!--MAIN STARTS HERE-->
<main id="main" role="main">
    <div class="container">
        <div class="row">

            <div class="col-md-8 col-sm-8 half-right-padding">
                <section id="news">
                    <article class="row news-single">
                        <div class="col-md-12">
                            <!--Begin main content-->
															                                    <div class="content news-content">
                                        <p class="pub_date"><i class="fa fa-clock-o"></i> 18 juli 2017</p>
                                        <h1>Nachtrit Zutphen; een rit voor authentiek gerij</h1>
										                                            <b>Ook dit jaar wordt de Nachtrit Zutphen, de rit voor authentiek gerij, georganiseerd door Koetsiersvereniging Achter 't Peerd. Op 26 augustus zijn de deelnemers vanaf 15.00 uur welkom op de parkeerplaats achter de Hanzehal in Zutphen.</b>
                                            <br>
											                                                        <p><p>De deelnemers worden vanaf 17.00 uur gejureerd, waarna zij een uur later gaan vertrekken voor een rondrit van ongeveer twintig kilometer door het mooie buitengebied van Zutphen en de gemeente Bronckhorst. Ongetwijfeld staan er weer veel toeschouwers klaar om de aanspanningen te bewonderen.</p>
<p>Op de tweede rustplaats worden de deelnemers net als andere jaren goed verzorgd in de vorm van een hapje en drankje, aangeboden door de Gasterij De Gracht. Wanneer de schemering invalt, rond 21.30 uur, gaat de stoet met brandende kaarsen in de koetslampen door de binnenstad van Zutphen.<br />
De rit is net als andere jaren opengesteld voor authentiek gerij en replica&#8217;s en ook dit jaar is er een maximum van 25 deelnemers, dus wees er op tijd bij om zeker te zijn van een startplaats voor dit unieke evenement.</p>
<p><a href="http://www.achtertpeerd.com/">Klik hier voor meer informatie</a></p>
</p>
														                                                    <a class="fancybox" rel="gallery1" title="170826 Nachtrit Zutphen - Nachtrit Zutphen; een rit voor authentiek gerij"
                                                       href="http://www.hoefnet.nl/wp-content/uploads/2017/07/170826-Nachtrit-Zutphen.jpg"><img
                                                                src="http://www.hoefnet.nl/wp-content/uploads/2017/07/170826-Nachtrit-Zutphen.jpg"></a><br>
													                                                    <small></small><br>
													                                    </div>
								                            <!--End main content-->
                        </div>
                    </article>

	                <div id="sponserslider" class="col-xs-12">
    <div class="swiper-container swiper-container-home-reclame-banner">
        <div class="swiper-wrapper">
			                <div class="swiper-slide">
                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2016/04/161110-carrousel-banner-Hoefnet_nl.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.delemerij.nl" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2016/12/161205-De-Lemerij-logo-NL.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.demenner.nl" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2017/03/170314-banner-carrousel-demenner_nl.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.letty.nl" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2016/04/161117-banner-carrousel-Letty-Kieffer-Peerdewinkeltje_nl.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.kuehnle.de/" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="https://data.fei.org/Ranking/List.aspx#driving" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2017/05/170509-banner-carrousel-FEI.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				        </div>

        <div class="swiper-button-prev left carousel-control swiper-button-reclame-banner-left"><i class="fa fa-angle-left"></i></div>
        <div class="swiper-button-next right carousel-control swiper-button-reclame-banner-right"><i class="fa fa-angle-right"></i></div>
    </div>
</div>
            </div>

            <div class="col-md-4 col-sm-4 half-left-padding">
                <div class="sidebar-inner">
                    <div id="adlist" class="thumb">
						                            <a class="newslogo fancybox" rel="gallery1" title="Nachtrit Zutphen; een rit voor authentiek gerij"
                               href="http://www.hoefnet.nl/wp-content/uploads/2017/01/170119-logo-koetsiersvereniging-Achter-t-Peerd.jpg">
                                <img src="http://www.hoefnet.nl/wp-content/uploads/2017/01/170119-logo-koetsiersvereniging-Achter-t-Peerd-300x300.jpg" alt="Nachtrit Zutphen; een rit voor authentiek gerij">
                            </a>
						                    </div>
                </div>
            </div>
        </div>
    </div>


</main>
<!--MAIN ENDS HERE-->

<!--Footer starts here-->
<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-4">
                <div class="widget">
					<div class="widget"><img width="172" height="77" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /><div class="widget_sp_image-description" ><p>’s werelds meest toonaangevende mensport website</p>
<p>Website developed and powered<br />by <a href="https://www.weprovide.com" target="_blank" style="color: white;">We/Provide</a></p>
</div></div>                </div>
            </div>
            <div class="col-md-2 hidden-xs col-sm-2 col-sm-offset-1">
				<div class="widget"><h6>HOEFNET</h6><div class="menu-hoefnet-container"><ul id="menu-hoefnet" class="menu"><li id="menu-item-106544" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-106544"><a href="http://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-106543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106543"><a href="http://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender<br/>Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-106542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106542"><a href="http://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-106545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106545"><a href="http://www.hoefnet.nl/videos/">Videos</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106844"><a href="http://www.hoefnet.nl/downloads/">Downloads</a></li>
</ul></div></div>            </div>

            <div class="col-md-2 hidden-xs col-sm-2">
				<div class="widget"><h6>ALGEMEEN</h6><div class="menu-algemeen-container"><ul id="menu-algemeen" class="menu"><li id="menu-item-106809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106809"><a href="http://www.hoefnet.nl/adverteren/">Over Hoefnet</a></li>
<li id="menu-item-106836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106836"><a href="http://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-106540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106540"><a href="http://www.hoefnet.nl/disclamer/">Disclaimer</a></li>
</ul></div></div>            </div>

            <div class="col-md-3 col-sm-3">
				<div class="widget"><h6>CONTACT</h6>			<div class="textwidget"><p>Hoefnet<br>
Vuurvlinder 152 <br>
NL-7323 VK Apeldoorn <br>
The Netherlands<br/>
E-mail: <a href="mailto:info@hoefnet.nl">info@hoefnet.nl</a></p></div>
		</div>            </div>
        </div>
    </div>
</footer>
<!--footer ends here-->

<!-- back to top button placed here-->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12171960-1']);
      _gaq.push(['_trackPageview']);

      (function () {
        var
          ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
        var
          s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
	
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/jquery.meanmenu.min.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.pack.js?v=2.1.5'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/swiper.min.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/jquery.matchHeight.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/main.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"nl","icl_home":"http:\/\/www.hoefnet.nl\/","ajax_url":"http:\/\/www.hoefnet.nl\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0eb3fa0a20","applicationID":"36843945","transactionName":"YVFWMUYDWERUVRBcVlgbdQZAC1lZGkUNW15aUQ==","queueTime":0,"applicationTime":375,"atts":"TRZVRw4ZS0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>