<!DOCTYPE html><html lang="nl-NL"> <!--[if IE 7]>
<html class="ie ie7" lang="nl-NL">
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="nl-NL">
<![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!-->

<title>Jeugdmendag Mendistrict Zuid - hoefnet</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!--meta tags-->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>

<meta name="keywords" content="hoefnet"/>
<meta name="author" content="Hoefnet"/>
<meta charset="UTF-8"/>
<!-- Favicon  -->


<script id="Cookiebot" data-culture="nl"  src="https://consent.cookiebot.com/uc.js" data-cbid="14b774f2-2473-40d3-ae33-590094bce37c" type="text/javascript" async></script>

<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/html5shiv.js"><\/script>')</script>
<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/respond.min.js">
<![endif]--><link rel="alternate" type="application/rss+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/"/><link rel="alternate" type="application/atom+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/atom/"/><link rel="stylesheet" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/style.css"><link rel="stylesheet" type="text/css" media="print" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/print.css"/><link rel="pingback" href="https://www.hoefnet.nl/xmlrpc.php"/>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TP5F39R');</script> <link rel="alternate" hreflang="nl-nl" href="https://www.hoefnet.nl/jeugdmendag-mendistrict-zuid/" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.hoefnet.nl/jeugdmendag-mendistrict-zuid/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Jeugdmendag Mendistrict Zuid - hoefnet" /><meta property="og:url" content="https://www.hoefnet.nl/jeugdmendag-mendistrict-zuid/" /><meta property="og:site_name" content="hoefnet" /><meta property="article:section" content="Uncategorized" /><meta property="article:published_time" content="2020-07-31T20:03:51+00:00" /><meta property="og:image" content="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" /><meta property="og:image:secure_url" content="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" /><meta property="og:image:width" content="1362" /><meta property="og:image:height" content="773" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Jeugdmendag Mendistrict Zuid - hoefnet" /><meta name="twitter:image" content="http://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hoefnet.nl/#website","url":"https://www.hoefnet.nl/","name":"hoefnet","description":"Al 20 jaar het meest actuele mennieuws, uitslagen, foto&#039;s, video&#039;s en meer.","potentialAction":{"@type":"SearchAction","target":"https://www.hoefnet.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.hoefnet.nl/jeugdmendag-mendistrict-zuid/#webpage","url":"https://www.hoefnet.nl/jeugdmendag-mendistrict-zuid/","inLanguage":"nl","name":"Jeugdmendag Mendistrict Zuid - hoefnet","isPartOf":{"@id":"https://www.hoefnet.nl/#website"},"datePublished":"2020-07-31T20:03:51+00:00","dateModified":"2020-07-31T20:03:51+00:00","author":{"@id":"https://www.hoefnet.nl/#/schema/person/6f764d4e1028deb58f801fa5e35490b0"}},{"@type":["Person"],"@id":"https://www.hoefnet.nl/#/schema/person/6f764d4e1028deb58f801fa5e35490b0","name":"Magda Coppoolse","image":{"@type":"ImageObject","@id":"https://www.hoefnet.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/93973585dc7459e51297dee623c2f33b?s=96&d=mm&r=g","caption":"Magda Coppoolse"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.hoefnet.nl' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Feed" href="https://www.hoefnet.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Reactiesfeed" href="https://www.hoefnet.nl/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.hoefnet.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-6f91e0b625effdf4dcb83c83e80f9d91.css' type='text/css' media='all' /><style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#fff}.wpml-ls-statics-shortcode_actions,.wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu,.wpml-ls-statics-shortcode_actions a{border-color:#cdcdcd}.wpml-ls-statics-shortcode_actions a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus{color:#000;background-color:#eee}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a,.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus{color:#000;background-color:#eee}</style><link data-minify="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style-07456dfa7f43e2894643fe720c3049b7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='global-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/global-f95102d7d218d476529911333fb3bee0.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='meanmenu-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/meanmenu.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fancybox-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox-7e7301f762adc0dd81b20a980da627db.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='main-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/main-f75e82850f18509074be3d62a4f840c1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='custom-responsive-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/custom-responsive-525f0a32400c9fdafa62cd52fefd241a.css' type='text/css' media='all' /><link rel='stylesheet' id='addthis_all_pages-css' href='https://www.hoefnet.nl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.hoefnet.nl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.hoefnet.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>  <link rel='https://api.w.org/' href='https://www.hoefnet.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoefnet.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoefnet.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.hoefnet.nl/?p=401291' /><link rel="alternate" type="application/json+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fjeugdmendag-mendistrict-zuid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fjeugdmendag-mendistrict-zuid%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.3.6 stt:39,1,3,23;" /><link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="32x32" /><link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" /><meta name="msapplication-TileImage" content="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-401291 single-format-standard gecko"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP5F39R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 8]>
<div class="alert fade in"><strong>Your browser is ancient!</strong><a href="http://browsehappy.com/" target="_BLANK">Upgrade to a different browser</a> to experience this site.</div>
<![endif]--><header class="header__container desktop"><div class="header__top"><div class="top__block"><div class='site-logo'> <a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='hoefnet' data-lazy-src="https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png"><noscript><img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></noscript></a></div></div><div class="top__block"><form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/"><div class="input-group"> <input type="search" class="form-control" placeholder="Zoeken" value="" name="s"><div class="input-group-btn"> <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button></div></div></form></div></div><div class="header__bottom"><div class="bottom__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-39442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li><li id="menu-item-39443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li id="menu-item-39456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li><li id="menu-item-39444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li id="menu-item-39457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li><li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li><li id="menu-item-106843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li><li id="menu-item-wpml-ls-2-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/jeugdmendag-mendistrict-zuid/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png"><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt=""></noscript><span class="wpml-ls-native" lang="nl">Nederlands</span></a></li></ul></div></div></header><header class="header__container mobile"><div class="header__block"><div class='site-logo'> <a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='hoefnet' data-lazy-src="https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png"><noscript><img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></noscript></a></div></div><div class="header__block"><div class="block__hamburger" id="hamburger-1"> <span class="line"></span> <span class="line"></span> <span class="line"></span></div><div class="block__menu"><div class="menu__scroll"><form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/"><div class="input-group"> <input type="search" class="form-control" placeholder="Zoeken" value="" name="s"><div class="input-group-btn"> <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button></div></div></form><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li><li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/jeugdmendag-mendistrict-zuid/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png"><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt=""></noscript><span class="wpml-ls-native" lang="nl">Nederlands</span></a></li></ul></div></div></div></header><div class="mobile-padding"></div>  <section id="pages-banner"><div class="container"><div class="row"><div class="col-md-12" id="bannerdiv"><div class="swiper-container-outside"><div class="swiper-container swiper-container-top"><div class="swiper-wrapper"><div class="swiper-slide"> <a href="https://www.hoefnet.nl/gratis-service-van-hoefnet-laat-je-dressuurproef-online-beoordelen/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200408-slide-banner-dressuurbeoordeling-nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200408-slide-banner-dressuurbeoordeling-nl.jpg"></noscript></a></div><div class="swiper-slide"> <a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200706-hoefnet-header-banner-img_8793.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200706-hoefnet-header-banner-img_8793.jpg"></noscript></a></div><div class="swiper-slide"> <a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200706-hoefnet-header-banner-img_9559.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200706-hoefnet-header-banner-img_9559.jpg"></noscript></a></div><div class="swiper-slide"> <a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200408-slide-banner-hoefnet-nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200408-slide-banner-hoefnet-nl.jpg"></noscript></a></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"> <i class="fa fa-angle-left fa-4x pull-left"> </i></div><div class="swiper-button-next"> <i class="fa fa-angle-right fa-4x pull-right"> </i></div></div></div></div></div><div class="pages-banner-header"><h3>Nieuws</h3></div></div></section><main id="main" role="main"><div class="container"><div class="row"><div class="col-md-8 col-sm-8 half-right-padding"><section id="news"><article class="row news-single"><div class="col-md-12"><div class="content news-content"><p class="pub_date"><i class="fa fa-clock-o"></i> 31 juli 2020</p><h1>Jeugdmendag Mendistrict Zuid</h1> <b>Op zaterdag 22 augustus organiseert Mendistrict Zuid een jeugdmendag. Alle jeugdmenners van 8 tot 21 jaar die lid zijn van een vereniging in Zuid zijn welkom met hun eigen aanspanning.</b> <br><p><p>De begeleiding wordt onder andere verzorgd door wereldkampioene tweespan pony’s Rodinde Rutjens en door tweespanrijder Stan van Eijk. Zij zijn zeer gemotiveerd om de jeugdmenners alles te leren over de mensport.</p><p>De invulling van het programma wordt nog gemaakt. De dag zal beginnen om 9.00 uur en vindt plaats op het menterrein van PSV Parcival in Heesch. Aanmelden kan tot 17 augustus via <a href="mailto:jeugd@mendistrictzuid.nl">jeugd@mendistrictzuid.nl</a>. De kosten voor deelname zijn 20 euro.</p><p>Uiteraard wordt rekening gehouden met de regelgeving rondom Covid-19.</p></p> <a class="fancybox" rel="gallery1" title="200215 image00003 joris lauwers jb - Jeugdmendag Mendistrict Zuid" href="https://www.hoefnet.nl/wp-content/uploads/2020/02/200215-image00003-joris-lauwers-jb.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/02/200215-image00003-joris-lauwers-jb.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2020/02/200215-image00003-joris-lauwers-jb.jpg"></noscript></a><br> <small></small><br><p><div class="addthis_inline_share_toolbox_tdhl addthis_tool"></div></p></div></div></article><div id="sponsorslider-mobile" class="col-xs-12" style="z-index:1"><div class="swiper-container swiper-container-home-reclame-banner"><div class="carousel"> <a href="https://nicolevoormenners.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/08/200713-banner-nicole-voor-menners.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/08/200713-banner-nicole-voor-menners.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.kuehnle.de/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="https://www.facebook.com/vanderwielharnes" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/05/190828-banner-carrousel-van-der-wiel.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/05/190828-banner-carrousel-van-der-wiel.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.atel-attelage.com/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/08/190829-banner-carrousel-atel2.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/08/190829-banner-carrousel-atel2.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.benningtoncarriages.co.uk" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/09/190925-banner-carrousel-bennington.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/09/190925-banner-carrousel-bennington.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://bit.ly/5edp2020hoefnet" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2018/09/201021-pau-world-championships-singles-carrousel-banner.png"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2018/09/201021-pau-world-championships-singles-carrousel-banner.png" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.chrvandenheuvel.com/nl/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg" width="580" height="230" alt="destination"></noscript></a></div></div></div></div><div class="adlist col-md-4 col-sm-4 half-left-padding"><div class="sidebar-inner"><div id="adlist" class="thumb"> <a class="newslogo fancybox" rel="gallery1" title="Jeugdmendag Mendistrict Zuid" href="https://www.hoefnet.nl/wp-content/uploads/2020/07/logo-zuid.png"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Jeugdmendag Mendistrict Zuid" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/07/logo-zuid.png"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2020/07/logo-zuid.png" alt="Jeugdmendag Mendistrict Zuid"></noscript> </a></div></div></div></div></div></main><footer id="footer"><div class="container"><div class="row"><div class="col-md-4 col-sm-4"><div class="widget"><div class="widget"><div class="textwidget"><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /></noscript></p><p>&#8217;s wereld meest toonaangevende mensport website</p><p>Website developed and powered by <a style="color: white;" href="https://www.weprovide.com/">We Provide</a></p></div></div></div></div><div class="col-md-2 hidden-xs col-sm-2 col-sm-offset-1"><div class="widget"><h6>HOEFNET</h6><div class="menu-hoefnet-container"><ul id="menu-hoefnet" class="menu"><li id="menu-item-106544" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-106544"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li id="menu-item-106543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106543"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender<br/>Uitslagen &#038; startlijsten</a></li><li id="menu-item-106542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106542"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li id="menu-item-106545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106545"><a href="https://www.hoefnet.nl/videos/">Videos</a></li><li id="menu-item-106844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106844"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li></ul></div></div></div><div class="col-md-2 hidden-xs col-sm-2"><div class="widget"><h6>ALGEMEEN</h6><div class="menu-algemeen-container"><ul id="menu-algemeen" class="menu"><li id="menu-item-106809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106809"><a href="https://www.hoefnet.nl/adverteren/">Over Hoefnet</a></li><li id="menu-item-106836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106836"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li><li id="menu-item-106540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106540"><a href="https://www.hoefnet.nl/disclamer/">Disclaimer &#038; Privacy verklaring</a></li><li id="menu-item-274450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274450"><a href="https://www.hoefnet.nl/cookies/">Cookies</a></li></ul></div></div></div><div class="col-md-3 col-sm-3"><div class="widget"><h6>CONTACT</h6><div class="textwidget"><p>Hoefnet<br /> Vuurvlinder 152<br /> NL 7323 VK Apeldoorn<br /> The Netherlands<br /> E-mail: <a href="mailto:info@hoefnet.nl">info@hoefnet.nl</a></p><p><a href="https://www.facebook.com/hoefnet" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-393412" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2028%2028'%3E%3C/svg%3E" alt="" width="28" height="28" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/03/f_logo_rgb-white_58.png" /><noscript><img class="alignnone wp-image-393412" src="https://www.hoefnet.nl/wp-content/uploads/2020/03/f_logo_rgb-white_58.png" alt="" width="28" height="28" /></noscript></a></p></div></div></div></div></div></footer>            <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.hoefnet.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.hoefnet.nl/wp-content/cache/min/1/2b630a6bf4d73600980134f182872cc6.js" data-minify="1" defer></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-c71d1781d52b71ad00d6735ecb442ae9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596246227 -->