<!DOCTYPE html><html lang="nl-NL"> <!--[if IE 7]><html class="ie ie7" lang="nl-NL"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="nl-NL"> <![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!--><title>KNHS Kampioenschappen en SWM in Hengelo - hoefnet</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta name="keywords" content="hoefnet"/><meta name="author" content="Hoefnet"/><meta charset="UTF-8"/>  <script id="Cookiebot" data-culture="nl"  src="https://consent.cookiebot.com/uc.js" data-cbid="14b774f2-2473-40d3-ae33-590094bce37c" type="text/javascript" async></script> <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'><!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script>window.html5 || document.write('<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/html5shiv.js"><\/script>')</script> <script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/respond.min.js"><![endif]-->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/"/>
<link rel="alternate" type="application/atom+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/atom/"/>

<!-- Custom Style Sheets-->
<link rel="stylesheet" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/style.css">
<link rel="stylesheet" type="text/css" media="print" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/print.css"/>

<!-- Pingback URL -->
<link rel="pingback" href="https://www.hoefnet.nl/xmlrpc.php"/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TP5F39R');</script> <!-- End Google Tag Manager --><link rel="alternate" hreflang="nl-nl" href="https://www.hoefnet.nl/knhs-kampioenschappen-en-swm-in-hengelo/" /><link rel="canonical" href="https://www.hoefnet.nl/knhs-kampioenschappen-en-swm-in-hengelo/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="KNHS Kampioenschappen en SWM in Hengelo - hoefnet" /><meta property="og:url" content="https://www.hoefnet.nl/knhs-kampioenschappen-en-swm-in-hengelo/" /><meta property="og:site_name" content="hoefnet" /><meta property="article:section" content="Uncategorized" /><meta property="article:published_time" content="2019-07-30T15:11:07+00:00" /><meta property="article:modified_time" content="2019-07-30T16:59:12+00:00" /><meta property="og:updated_time" content="2019-07-30T16:59:12+00:00" /><meta property="og:image" content="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" /><meta property="og:image:secure_url" content="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" /><meta property="og:image:width" content="1362" /><meta property="og:image:height" content="773" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="KNHS Kampioenschappen en SWM in Hengelo - hoefnet" /><meta name="twitter:image" content="http://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hoefnet.nl/#website","url":"https://www.hoefnet.nl/","name":"hoefnet","potentialAction":{"@type":"SearchAction","target":"https://www.hoefnet.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.hoefnet.nl/knhs-kampioenschappen-en-swm-in-hengelo/#webpage","url":"https://www.hoefnet.nl/knhs-kampioenschappen-en-swm-in-hengelo/","inLanguage":"nl","name":"KNHS Kampioenschappen en SWM in Hengelo - hoefnet","isPartOf":{"@id":"https://www.hoefnet.nl/#website"},"datePublished":"2019-07-30T15:11:07+00:00","dateModified":"2019-07-30T16:59:12+00:00","author":{"@id":"https://www.hoefnet.nl/#/schema/person/396078fbbb463c1c1e8a49779295b127"}},{"@type":["Person"],"@id":"https://www.hoefnet.nl/#/schema/person/396078fbbb463c1c1e8a49779295b127","name":"Gemma Verlaan","image":{"@type":"ImageObject","@id":"https://www.hoefnet.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/4df3e3378d7cbb1129cefa48161aeaad?s=96&d=mm&r=g","caption":"Gemma Verlaan"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Feed" href="https://www.hoefnet.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Reactiesfeed" href="https://www.hoefnet.nl/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.hoefnet.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-3ee505a3f471c776d09a1198bb45160d.css' type='text/css' media='all' /><style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#fff}.wpml-ls-statics-shortcode_actions,.wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu,.wpml-ls-statics-shortcode_actions a{border-color:#cdcdcd}.wpml-ls-statics-shortcode_actions a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus{color:#000;background-color:#eee}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a,.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus{color:#000;background-color:#eee}</style><link data-minify="1" rel='stylesheet' id='global-css'  href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/global-420af5b9ffbf0fd6458c09a4d9e11011.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='meanmenu-css'  href='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/meanmenu.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fancybox-css'  href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox-a32b51066b93d046884b5b46d49cbecb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='main-css'  href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/main-b6c249bfe1b4fbc9272257a3e07f573d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='custom-responsive-css'  href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/custom-responsive-5286d409c3a142d37077d4ea09613f4f.css' type='text/css' media='all' /><link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.hoefnet.nl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.hoefnet.nl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.hoefnet.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.hoefnet.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoefnet.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoefnet.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.hoefnet.nl/?p=353640' /><link rel="alternate" type="application/json+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fknhs-kampioenschappen-en-swm-in-hengelo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fknhs-kampioenschappen-en-swm-in-hengelo%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.7.1 stt:39,1,3,23;" /><link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="32x32" /><link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" /><meta name="msapplication-TileImage" content="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-353640 single-format-standard unknown"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP5F39R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--[if lt IE 8]><div class="alert fade in"><strong>Your browser is ancient!</strong><a href="http://browsehappy.com/" target="_BLANK">Upgrade to a different browser</a> to experience this site.</div> <![endif]--><header id="header" class="header"><div id="logo-portion"><div class="container"><div class="row"><div id="logodiv" class="col-md-2 col-sm-3 col-xs-12"><div class='site-logo'> <a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='hoefnet' data-lazy-src="https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png"><noscript><img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></noscript></a></div></div><div id="headsponser" class="col-md-7 col-sm-5 col-xs-12 adsense-header-desktop"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-1979319849355638"
data-ad-slot="8033741800"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="headsponser" class="col-md-7 col-sm-5 col-xs-12 adsense-header-mobile"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-1979319849355638"
data-ad-slot="8033741800"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="headerdiv" class="col-md-3 col-sm-4 col-xs-12"><div class="clearfix"><div id="menu-social" class="menu-social"><ul id="menu-social-items" class="menu-items"><li id="menu-item-39447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39447"><a href="https://www.facebook.com/hoefnet"><span class="text-hide">fb</span></a></li></ul></div></div><div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list"><ul><li class="icl-nl wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="https://www.hoefnet.nl/knhs-kampioenschappen-en-swm-in-hengelo/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="nl" title="Nederlands" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png"><noscript><img class="wpml-ls-flag iclflag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="nl" title="Nederlands"></noscript></a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/"><div class="input-group"> <input type="search" class="form-control" placeholder="Zoeken" value="" name="s"><div class="input-group-btn"> <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button></div></div></form></div></div></div></div><div id="nav-portion"><div class="container"><div class="row"><div class="col-md-12"><div class="main-menu-wrapper" id="menu"><nav class="menu nav main-menu nav-collapse clearfix"><ul id="menu-main-menu" class="menu"><li id="menu-item-39442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li><li id="menu-item-39443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li id="menu-item-39456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li><li id="menu-item-39444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li id="menu-item-39457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li><li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li><li id="menu-item-106843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li></ul></nav></div></div></div></div></div></header><section id="pages-banner"><div class="container"><div class="row"><div class="col-md-12" id="bannerdiv"><div class="swiper-container-outside"><div class="swiper-container swiper-container-top"><div class="swiper-wrapper"><div class="swiper-slide"> <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/header-banner-hoefnet-img_0787.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/header-banner-hoefnet-img_0787.jpg"></noscript></a></div><div class="swiper-slide"> <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/header-banner-hoefnet-img_5869.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/header-banner-hoefnet-img_5869.jpg"></noscript></a></div><div class="swiper-slide"> <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/181130-slide-banner-hoefnet-nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/181130-slide-banner-hoefnet-nl.jpg"></noscript></a></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"> <i class="fa fa-angle-left fa-4x pull-left"> </i></div><div class="swiper-button-next"> <i class="fa fa-angle-right fa-4x pull-right"> </i></div></div></div></div></div><div class="pages-banner-header"><h3>Nieuws</h3></div></div></section><main id="main" role="main"><div class="container"><div class="row"><div class="col-md-8 col-sm-8 half-right-padding"><section id="news"><article class="row news-single"><div class="col-md-12"><div class="content news-content"><p class="pub_date"><i class="fa fa-clock-o"></i> 30 juli 2019</p><h1>KNHS Kampioenschappen en SWM in Hengelo</h1> <b>Menvereniging 'In Stap en Draf' organiseert in september en oktober twee menwedstrijden in het Gelderse Hengelo.</b> <br><p><p>Op 6 en 7 september vinden de KNHS &#8211; kampioenschappen klasse L en M plaats op De Hietmaat. De deelnemers zijn geselecteerd op basis van hun prestaties van het afgelopen jaar, dus alleen de beste menners strijden in hun eigen klasse tegen elkaar. Op vrijdag wordt de dressuur en vaardigheid gereden en op zaterdag wordt de spanning opgebouwd tijdens de marathon.</p><p>De jubilerende menvereniging organiseert op 12 en 13 oktober de dertigste editie van hun eigen jaarlijkse samengestelde menwedstrijden.</p><p>De Hietmaat is ingericht als een gezellig en overzichtelijk evenemententerrein, met de catering en het strodorp op loopafstand van de hindernissen.</p><p>Schrijf je nu in!</p><p><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/swm-hengelo-gld-2019/">Klik hier voor meer informatie over het KNHS &#8211; kampioenschap</a></p><p><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/swm-hengelo-gld-2-2019/">Klik hier voor meer informatie over de SWM Hengelo</a></p></p> <a class="fancybox" rel="gallery1" title="191012 SWM Hengelo - KNHS Kampioenschappen en SWM in Hengelo"
href="https://www.hoefnet.nl/wp-content/uploads/2019/07/191012-swm-hengelo.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/191012-swm-hengelo.jpg"><noscript><img
src="https://www.hoefnet.nl/wp-content/uploads/2019/07/191012-swm-hengelo.jpg"></noscript></a><br> <small>SWM Hengelo 2018</small><br><p><div class="addthis_inline_share_toolbox_tdhl addthis_tool"></div></p></div></div></article><div id="sponserslider-desktop" class="col-xs-12"><div class="swiper-container swiper-container-home-reclame-banner"><div class="swiper-wrapper"><div class="swiper-slide"> <a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="https://www.facebook.com/media/set/?set=a.2514165885334197&type=1&l=74fe4a1530" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/11/181207-banner-carrousel-van-der-wiel.png"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/181207-banner-carrousel-van-der-wiel.png" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="https://riantstables.com" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/06/190704-banner-carrousel-riant.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/06/190704-banner-carrousel-riant.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="https://www.imanse.nl/webshop/manmat-paardensportartikelen" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190427-banner-carrousel-manmat.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190427-banner-carrousel-manmat.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="http://www.chrvandenheuvel.com/nl/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="http://www.kuehnle.de/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="http://rijtuigenhuislyma.nl" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-verkoopdag.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-verkoopdag.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="http://www.event-pau.fr " target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2018/09/190701-banner-carrousel-pau.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2018/09/190701-banner-carrousel-pau.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="http://www.koetsenkanora.be" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190708-banner-carrousel-kanora.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190708-banner-carrousel-kanora.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="https://www.facebook.com/events/435799520302855/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190719-banner-carrousel-bk-booischot.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190719-banner-carrousel-bk-booischot.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="http://www.aangespannendag.nl/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-gilze.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-gilze.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="https://www.imanse.nl" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190508-banner-carrousel-imanse.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190508-banner-carrousel-imanse.jpg" class="img-responsive sponserbanner"></noscript> </a></div><div class="swiper-slide"> <a href="http://www.demenner.nl" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive sponserbanner" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/03/170314-banner-carrousel-demenner_nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/03/170314-banner-carrousel-demenner_nl.jpg" class="img-responsive sponserbanner"></noscript> </a></div></div><div class="swiper-button-prev left carousel-control swiper-button-reclame-banner-left"><i class="fa fa-angle-left"></i></div><div class="swiper-button-next right carousel-control swiper-button-reclame-banner-right"><i class="fa fa-angle-right"></i></div></div></div><div id="sponsorslider-mobile" class="col-xs-12"><div class="swiper-container swiper-container-home-reclame-banner1"><div class="carousel"><a href="https://www.imanse.nl/webshop/manmat-paardensportartikelen" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190427-banner-carrousel-manmat.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190427-banner-carrousel-manmat.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://rijtuigenhuislyma.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-verkoopdag.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-verkoopdag.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://www.kuehnle.de/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://www.chrvandenheuvel.com/nl/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg" width="580" height="230" alt="destination"></noscript></a><a href="https://www.imanse.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190508-banner-carrousel-imanse.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/04/190508-banner-carrousel-imanse.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://www.aangespannendag.nl/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-gilze.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190726-banner-carrousel-gilze.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://www.koetsenkanora.be" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190708-banner-carrousel-kanora.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190708-banner-carrousel-kanora.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://www.demenner.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/03/170314-banner-carrousel-demenner_nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/03/170314-banner-carrousel-demenner_nl.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://www.event-pau.fr " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2018/09/190701-banner-carrousel-pau.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2018/09/190701-banner-carrousel-pau.jpg" width="580" height="230" alt="destination"></noscript></a><a href="https://www.facebook.com/events/435799520302855/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190719-banner-carrousel-bk-booischot.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/07/190719-banner-carrousel-bk-booischot.jpg" width="580" height="230" alt="destination"></noscript></a><a href="https://riantstables.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/06/190704-banner-carrousel-riant.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/06/190704-banner-carrousel-riant.jpg" width="580" height="230" alt="destination"></noscript></a><a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" width="580" height="230" alt="destination"></noscript></a><a href="https://www.facebook.com/media/set/?set=a.2514165885334197&type=1&l=74fe4a1530" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/11/181207-banner-carrousel-van-der-wiel.png"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/181207-banner-carrousel-van-der-wiel.png" width="580" height="230" alt="destination"></noscript></a></div></div></div></div><div class="col-md-4 col-sm-4 half-left-padding"><div class="sidebar-inner"><div id="adlist" class="thumb"> <a class="newslogo fancybox" rel="gallery1" title="KNHS Kampioenschappen en SWM in Hengelo"
href="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/logo_instapendraf.jpg"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="KNHS Kampioenschappen en SWM in Hengelo" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/logo_instapendraf.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/logo_instapendraf.jpg" alt="KNHS Kampioenschappen en SWM in Hengelo"></noscript> </a></div></div></div></div></div></main><footer id="footer"><div class="container"><div class="row"><div class="col-md-4 col-sm-4"><div class="widget"><div class="widget"><div class="textwidget"><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /></noscript></p><p>&#8217;s wereld meest toonaangevende mensport website</p><p>Website developed and powered by <a style="color: white;" href="https://www.weprovide.com/">We Provide</a></p></div></div></div></div><div class="col-md-2 hidden-xs col-sm-2 col-sm-offset-1"><div class="widget"><h6>HOEFNET</h6><div class="menu-hoefnet-container"><ul id="menu-hoefnet" class="menu"><li id="menu-item-106544" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-106544"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li id="menu-item-106543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106543"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender<br/>Uitslagen &#038; startlijsten</a></li><li id="menu-item-106542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106542"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li id="menu-item-106545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106545"><a href="https://www.hoefnet.nl/videos/">Videos</a></li><li id="menu-item-106844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106844"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li></ul></div></div></div><div class="col-md-2 hidden-xs col-sm-2"><div class="widget"><h6>ALGEMEEN</h6><div class="menu-algemeen-container"><ul id="menu-algemeen" class="menu"><li id="menu-item-106809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106809"><a href="https://www.hoefnet.nl/adverteren/">Over Hoefnet</a></li><li id="menu-item-106836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106836"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li><li id="menu-item-106540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106540"><a href="https://www.hoefnet.nl/disclamer/">Disclaimer &#038; Privacy verklaring</a></li><li id="menu-item-274450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274450"><a href="https://www.hoefnet.nl/cookies/">Cookies</a></li></ul></div></div></div><div class="col-md-3 col-sm-3"><div class="widget"><h6>CONTACT</h6><div class="textwidget"><p>Hoefnet<br /> Vuurvlinder 152<br /> NL 7323 VK Apeldoorn<br /> The Netherlands<br /> E-mail: <a href="mailto:info@hoefnet.nl">info@hoefnet.nl</a></p></div></div></div></div></div></footer>  <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.hoefnet.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script src="https://www.hoefnet.nl/wp-content/cache/min/1/cc3a1df5cdb2d782e701dc957a352cf1.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1564510962 -->