<!DOCTYPE html>
<html lang="nl-NL">
<!--[if IE 7]>
<html class="ie ie7" lang="nl-NL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-NL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<title>Exloo 2022: Trieste afloop voor paard Harrie Verstappen - hoefnet</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"><script type="text/javascript">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</script>

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta name="keywords" content="hoefnet" />
<meta name="author" content="Hoefnet" />
<meta charset="UTF-8" />

<script id="Cookiebot" data-culture="nl" src="https://consent.cookiebot.com/uc.js" data-cbid="14b774f2-2473-40d3-ae33-590094bce37c" type="text/javascript" async></script>

<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/html5shiv.js"><\/script>')</script>
<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/respond.min.js">
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/" />
<link rel="alternate" type="application/atom+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/atom/" />

<link rel="stylesheet" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/style.css">
<link rel="stylesheet" type="text/css" media="print" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/print.css" />

<link rel="pingback" href="https://www.hoefnet.nl/xmlrpc.php" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TP5F39R');</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="nl-nl" href="https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/" />
<link rel="alternate" hreflang="en-us" href="https://www.hoefnet.nl/en/trieste-afloop-voor-paard-harrie-verstappen/" />
<link rel="alternate" hreflang="x-default" href="https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/" />

<link rel="canonical" href="https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exloo 2022: Trieste afloop voor paard Harrie Verstappen - hoefnet" />
<meta property="og:url" content="https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/" />
<meta property="og:site_name" content="hoefnet" />
<meta property="article:published_time" content="2022-03-26T16:39:10+00:00" />
<meta property="article:modified_time" content="2022-03-26T17:33:25+00:00" />
<meta property="og:image" content="https://www.hoefnet.nl/wp-content/uploads/2021/04/20210403-harrie-verstappen-098.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Magda Coppoolse" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hoefnet.nl/#organization","name":"Hoefnet","url":"https://www.hoefnet.nl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.hoefnet.nl/#logo","inLanguage":"nl","url":"https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg","contentUrl":"https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg","width":1362,"height":773,"caption":"Hoefnet"},"image":{"@id":"https://www.hoefnet.nl/#logo"}},{"@type":"WebSite","@id":"https://www.hoefnet.nl/#website","url":"https://www.hoefnet.nl/","name":"hoefnet","description":"Al 20 jaar het meest actuele mennieuws, uitslagen, foto&#039;s, video&#039;s en meer.","publisher":{"@id":"https://www.hoefnet.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.hoefnet.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/#primaryimage","inLanguage":"nl","url":"https://www.hoefnet.nl/wp-content/uploads/2021/04/20210403-harrie-verstappen-098.jpg","contentUrl":"https://www.hoefnet.nl/wp-content/uploads/2021/04/20210403-harrie-verstappen-098.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/#webpage","url":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/","name":"Exloo 2022: Trieste afloop voor paard Harrie Verstappen - hoefnet","isPartOf":{"@id":"https://www.hoefnet.nl/#website"},"datePublished":"2022-03-26T16:39:10+00:00","dateModified":"2022-03-26T17:33:25+00:00","breadcrumb":{"@id":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.hoefnet.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.hoefnet.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Exloo 2022: Trieste afloop voor paard Harrie Verstappen"}]},{"@type":"Article","@id":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/#article","isPartOf":{"@id":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/#webpage"},"author":{"@id":"https://www.hoefnet.nl/#/schema/person/6f764d4e1028deb58f801fa5e35490b0"},"headline":"Exloo 2022: Trieste afloop voor paard Harrie Verstappen","datePublished":"2022-03-26T16:39:10+00:00","dateModified":"2022-03-26T17:33:25+00:00","mainEntityOfPage":{"@id":"https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/#webpage"},"wordCount":7,"publisher":{"@id":"https://www.hoefnet.nl/#organization"},"articleSection":["Uncategorized"],"inLanguage":"nl"},{"@type":"Person","@id":"https://www.hoefnet.nl/#/schema/person/6f764d4e1028deb58f801fa5e35490b0","name":"Magda Coppoolse","image":{"@type":"ImageObject","@id":"https://www.hoefnet.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/93973585dc7459e51297dee623c2f33b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/93973585dc7459e51297dee623c2f33b?s=96&d=mm&r=g","caption":"Magda Coppoolse"},"sameAs":["http://Hoefnet"],"url":"https://www.hoefnet.nl/author/magda/"}]}</script>

<link rel='dns-prefetch' href='//www.hoefnet.nl' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Feed" href="https://www.hoefnet.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Reactiesfeed" href="https://www.hoefnet.nl/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.hoefnet.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='global-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/global.css?ver=1646062099' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bootstrap-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/bootstrap.min.css?ver=1646062099' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/font-awesome.min.css?ver=1646062099' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/meanmenu.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fancybox-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.css?ver=1646062099' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/main.css?ver=1646062099' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-responsive-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/custom-responsive.css?ver=1646062099' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.hoefnet.nl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/plugins/jquery-manager/assets/js/jquery-1.12.4.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.hoefnet.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hoefnet.nl/wp-json/wp/v2/posts/478963" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoefnet.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoefnet.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.hoefnet.nl/?p=478963' />
<link rel="alternate" type="application/json+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Ftrieste-afloop-voor-paard-harrie-verstappen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Ftrieste-afloop-voor-paard-harrie-verstappen%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.2 stt:39,1,3,23;" />
<link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="32x32" />
<link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
<meta name="msapplication-TileImage" content="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
</head>
<body class="post-template-default single single-post postid-478963 single-format-standard chrome">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP5F39R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!--[if lt IE 8]>
<div class="alert fade in"><strong>Your browser is ancient!</strong><a href="http://browsehappy.com/" target="_BLANK">Upgrade to a different browser</a> to experience this site.</div>
<![endif]-->

<header class="header__container desktop">
<div class="header__top">
<div class="top__block">
<div class='site-logo'>
<a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part">
<img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></a>
</div>
</div>
<div class="top__block">
<form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Zoeken" value="" name="s">
<div class="input-group-btn">
<button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</div>
<div class="header__bottom">
<div class="bottom__menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-39442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li>
<li id="menu-item-39443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-39456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-39444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-39457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li>
<li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-wpml-ls-2-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/"><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="" /><span class="wpml-ls-native" lang="nl">Nederlands</span></a>
<ul class="sub-menu">
<li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="English" href="https://www.hoefnet.nl/en/trieste-afloop-voor-paard-harrie-verstappen/"><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" /><span class="wpml-ls-native" lang="en">English</span></a></li>
</ul>
</li>
</ul> </div>
</div>
</header>
<header class="header__container mobile">
<div class="header__block">
<div class='site-logo'>
<a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part">
<img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></a>
</div>
</div>
<div class="header__block">
<div class="block__hamburger" id="hamburger-1">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<div class="block__menu">
<div class="menu__scroll">
<form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Zoeken" value="" name="s">
<div class="input-group-btn">
<button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/trieste-afloop-voor-paard-harrie-verstappen/"><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="" /><span class="wpml-ls-native" lang="nl">Nederlands</span></a>
<ul class="sub-menu">
<li class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="English" href="https://www.hoefnet.nl/en/trieste-afloop-voor-paard-harrie-verstappen/"><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" /><span class="wpml-ls-native" lang="en">English</span></a></li>
</ul>
</li>
</ul> </div>
</div>
</div>
</header>
<div class="mobile-padding"></div>
<script>
  jQuery('#menu-item-59, #menu-item-490, #menu-item-495, #menu-item-500').addClass('current-menu-item page_item page-item-59 current_page_item current_page_parent');
</script>
<section id="pages-banner">
<div class="container">
<div class="row">
<div class="col-md-12" id="bannerdiv">
<div class="swiper-container-outside">
<div class="swiper-container swiper-container-top">

<div class="swiper-wrapper">

<div class="swiper-slide">
<a href="" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2021/08/220102-banner-hoefnet.jpeg"></a></div>
<div class="swiper-slide">
<a href="" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2021/08/220102-banner-hoefnet-2.jpeg"></a></div>
</div>

<div class="swiper-pagination"></div>

<div class="swiper-button-prev">
<i class="fa fa-angle-left fa-4x pull-left"> </i>
</div>
<div class="swiper-button-next">
<i class="fa fa-angle-right fa-4x pull-right"> </i>
</div>
</div>
</div>
</div>
</div>
<div class="pages-banner-header">
<h3>Nieuws</h3>
</div>
</div>
</section>

<main id="main" role="main">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-8 half-right-padding">
<section id="news">
<article class="row news-single">
<div class="col-md-12">

<div class="content news-content">
<p class="pub_date"><i class="fa fa-clock-o"></i> 26 maart 2022</p>
<h1>Exloo 2022: Trieste afloop voor paard Harrie Verstappen</h1>
<b>Op de internationale menwedstrijd op het Hippisch centrum in Exloo is door een ongelukkige samenloop van omstandigheden het paard Formando van tweespanrijder Harrie Verstappen geblesseerd geraakt. </b>
<br>
<p><p>Na verder onderzoek op een gespecialiseerde paardenkliniek bleek dat bij Formando het kootbeen van het linkervoorbeen was verbrijzeld. In overleg met de eigenaar is besloten het paard uit zijn lijden te verlossen.</p>
</p>
<a class="fancybox" rel="gallery1" title="20210403_harrie verstappen_098 - Krisztina Horváth" href="https://www.hoefnet.nl/wp-content/uploads/2021/04/20210403-harrie-verstappen-098.jpg"><img src="https://www.hoefnet.nl/wp-content/uploads/2021/04/20210403-harrie-verstappen-098.jpg"></a><br>
<small></small><br>
<small>Foto: <a href="/cdn-cgi/l/email-protection#a6cdd4cfd5dcd2cfc8c7e6cec9c3c0c8c3d288c8ca">Krisztina Horváth</a>
</small><br>
<p>Auteursrechten voorbehouden. Overname zonder bronvermelding en toestemming via <a href="/cdn-cgi/l/email-protection#f891969e97b890979d9e969d8cd69694"><span class="__cf_email__" data-cfemail="d8b1b6beb798b0b7bdbeb6bdacf6b6b4">[email&#160;protected]</span></a> niet toegestaan.</p>
<p><div class="addthis_inline_share_toolbox_tdhl addthis_tool"></div></p>
</div>

</div>
</article>
<div id="sponsorslider-mobile" class="col-xs-12" style="z-index:1">
<div class="swiper-container swiper-container-home-reclame-banner">
<div class="carousel">
<a href="http://www.chrvandenheuvel.com/nl/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg" width="580" height="230" alt="destination"></a>
<a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" width="580" height="230" alt="destination"></a>
<a href="http://www.kuehnle.de/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg" width="580" height="230" alt="destination"></a>
<a href="https://nicolevoormenners.nl" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2019/08/200713-banner-nicole-voor-menners.jpg" width="580" height="230" alt="destination"></a>
<a href="https://pscdedijkgraaf.nl/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2020/08/200806-banner-carrousel-psc-de-dijkgraaf.jpg" width="580" height="230" alt="destination"></a>
<a href="https://www.facebook.com/vanderwielharnes" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2016/05/190828-banner-carrousel-van-der-wiel.jpg" width="580" height="230" alt="destination"></a>
 </div>
</div>
</div>
</div>
<div class="adlist col-md-4 col-sm-4 half-left-padding">
<div class="sidebar-inner">
<div id="adlist" class="thumb">
<a class="newslogo fancybox" rel="gallery1" title="Exloo 2022: Trieste afloop voor paard Harrie Verstappen" href="https://www.hoefnet.nl/wp-content/uploads/2016/12/hippisch-centrum-exloo-logo.png">
<img src="https://www.hoefnet.nl/wp-content/uploads/2016/12/hippisch-centrum-exloo-logo-300x121.png" alt="Exloo 2022: Trieste afloop voor paard Harrie Verstappen">
</a>
</div>
</div>
</div>
</div>
</div>
</main>


<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-4 col-sm-4">
<div class="widget">
<div class="widget"> <div class="textwidget"><p><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /></p>
<p>&#8217;s wereld meest toonaangevende mensport website</p>
<p>Website developed and powered by <a style="color: white;" href="https://www.weprovide.com/">We Provide</a></p>
</div>
</div> </div>
</div>
<div class="col-md-2 hidden-xs col-sm-2 col-sm-offset-1">
<div class="widget"><h6>HOEFNET</h6><div class="menu-hoefnet-container"><ul id="menu-hoefnet" class="menu"><li id="menu-item-106544" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-106544"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-106543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106543"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender<br />Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-106542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106542"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-106545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106545"><a href="https://www.hoefnet.nl/videos/">Videos</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106844"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li>
</ul></div></div> </div>
<div class="col-md-2 hidden-xs col-sm-2">
<div class="widget"><h6>ALGEMEEN</h6><div class="menu-algemeen-container"><ul id="menu-algemeen" class="menu"><li id="menu-item-420000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420000"><a href="https://www.hoefnet.nl/team-hoefnet/">Over Hoefnet</a></li>
<li id="menu-item-106836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106836"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-106540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106540"><a href="https://www.hoefnet.nl/disclamer/">Disclaimer &#038; Privacy verklaring</a></li>
<li id="menu-item-274450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274450"><a href="https://www.hoefnet.nl/cookies/">Cookies</a></li>
</ul></div></div> </div>
<div class="col-md-3 col-sm-3">
<div class="widget"><h6>CONTACT</h6> <div class="textwidget"><p>Hoefnet<br />
Hint 3<br />
5521 AE Eersel<br />
The Netherlands<br />
E-mail: <a href="/cdn-cgi/l/email-protection#dcb5b2bab39cb4b3b9bab2b9a8f2b2b0"><span class="__cf_email__" data-cfemail="acc5c2cac3ecc4c3c9cac2c9d882c2c0">[email&#160;protected]</span></a><br />
KVK: 81986718</p>
<div class="socialmedia-footer" style="display: flex;"><a href="https://www.facebook.com/hoefnet" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-393412" src="https://www.hoefnet.nl/wp-content/uploads/2020/03/f_logo_rgb-white_58.png" alt="" width="28" height="28" /><br />
</a><br />
<a style="margin-left: 10px;" href="https://www.instagram.com/hoefnet/" target="_blank" rel="noopener"><img class="alignnone wp-image-393412" src="https://www.hoefnet.nl/wp-content/uploads/2020/12/instagram-brands.png" alt="" height="28" /></a></div>
</div>
</div> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-c71d1781d52b71ad00d6735ecb442ae9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://www.hoefnet.nl/wp-content/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/kalender-uitslagen-startlijsten\/test-evenement\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/mennen\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.hoefnet.nl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/bootstrap.min.js' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/jquery.meanmenu.min.js' id='meanmenu-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.pack.js?ver=1646062099' id='fancybox-js' defer></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/swiper.min.js' id='swiper-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/slick.js?ver=1646062099' id='slick-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/jquery.sticky.js?ver=1646062099' id='sticky-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/jquery.matchHeight.js?ver=1646062099' id='matchheight-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/main.js?ver=1646062099' id='main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/js/300/addthis_widget.js?ver=1646062099' id='addthis_widget-js' defer></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0eb3fa0a20","applicationID":"365017299","transactionName":"YVFWMUYDWERUVRBcVlgbYRddTV9ZUVMcG0leRA==","queueTime":0,"applicationTime":9,"atts":"TRZVRw4ZS0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
