<!DOCTYPE html>
<html lang="nl-NL">
<!--[if IE 7]>
<html class="ie ie7" lang="nl-NL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-NL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<title>Webinar identificatie en registratie (I&amp;R) voor ondernemers - hoefnet</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta name="keywords" content="hoefnet" />
<meta name="author" content="Hoefnet" />
<meta charset="UTF-8" />

<script id="Cookiebot" data-culture="nl" src="https://consent.cookiebot.com/uc.js" data-cbid="14b774f2-2473-40d3-ae33-590094bce37c" type="text/javascript" async></script>

<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/html5shiv.js"><\/script>')</script>
<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/respond.min.js">
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/" />
<link rel="alternate" type="application/atom+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/atom/" />

<link rel="stylesheet" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/style.css">
<link rel="stylesheet" type="text/css" media="print" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/print.css" />

<link rel="pingback" href="https://www.hoefnet.nl/xmlrpc.php" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TP5F39R');</script>

<link rel="alternate" hreflang="nl-nl" href="https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Webinar identificatie en registratie (I&amp;R) voor ondernemers - hoefnet" />
<meta property="og:url" content="https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/" />
<meta property="og:site_name" content="hoefnet" />
<meta property="article:published_time" content="2021-02-23T11:44:13+00:00" />
<meta property="article:modified_time" content="2021-02-23T12:28:03+00:00" />
<meta property="og:image" content="https://www.hoefnet.nl/wp-content/uploads/hoefnetimages/LogoHoefnet.jpg" />
<meta property="og:image:width" content="1362" />
<meta property="og:image:height" content="773" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Geschreven door">
<meta name="twitter:data1" content="Gemma Verlaan">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hoefnet.nl/#website","url":"https://www.hoefnet.nl/","name":"hoefnet","description":"Al 20 jaar het meest actuele mennieuws, uitslagen, foto&#039;s, video&#039;s en meer.","potentialAction":[{"@type":"SearchAction","target":"https://www.hoefnet.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"WebPage","@id":"https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/#webpage","url":"https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/","name":"Webinar identificatie en registratie (I&R) voor ondernemers - hoefnet","isPartOf":{"@id":"https://www.hoefnet.nl/#website"},"datePublished":"2021-02-23T11:44:13+00:00","dateModified":"2021-02-23T12:28:03+00:00","author":{"@id":"https://www.hoefnet.nl/#/schema/person/0a16803cdea7b052b89a4ea102413a8c"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/"]}]},{"@type":"Person","@id":"https://www.hoefnet.nl/#/schema/person/0a16803cdea7b052b89a4ea102413a8c","name":"Gemma Verlaan","image":{"@type":"ImageObject","@id":"https://www.hoefnet.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/4df3e3378d7cbb1129cefa48161aeaad?s=96&d=mm&r=g","caption":"Gemma Verlaan"},"sameAs":["http://www.hoefnet.nl"]}]}</script>

<link rel='dns-prefetch' href='//www.hoefnet.nl' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Feed" href="https://www.hoefnet.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Reactiesfeed" href="https://www.hoefnet.nl/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hoefnet.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.hoefnet.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='global-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/meanmenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/custom-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.hoefnet.nl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/plugins/jquery-manager/assets/js/jquery-1.12.4.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.hoefnet.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hoefnet.nl/wp-json/wp/v2/posts/420153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoefnet.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoefnet.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.hoefnet.nl/?p=420153' />
<link rel="alternate" type="application/json+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fwebinar-identificatie-en-registratie-ir-voor-ondernemers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fwebinar-identificatie-en-registratie-ir-voor-ondernemers%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.9 stt:39,1,3,23;" />
<link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="32x32" />
<link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
<meta name="msapplication-TileImage" content="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
</head>
<body class="post-template-default single single-post postid-420153 single-format-standard unknown">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP5F39R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!--[if lt IE 8]>
<div class="alert fade in"><strong>Your browser is ancient!</strong><a href="http://browsehappy.com/" target="_BLANK">Upgrade to a different browser</a> to experience this site.</div>
<![endif]-->

<header class="header__container desktop">
<div class="header__top">
<div class="top__block">
<div class='site-logo'>
<a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part">
<img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></a>
</div>
</div>
<div class="top__block">
<form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Zoeken" value="" name="s">
<div class="input-group-btn">
<button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</div>
<div class="header__bottom">
<div class="bottom__menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-39442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li>
<li id="menu-item-39443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-39456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-39444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-39457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li>
<li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-wpml-ls-2-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/"><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt=""><span class="wpml-ls-native" lang="nl">Nederlands</span></a></li>
</ul> </div>
</div>
</header>
<header class="header__container mobile">
<div class="header__block">
<div class='site-logo'>
<a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part">
<img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></a>
</div>
</div>
<div class="header__block">
<div class="block__hamburger" id="hamburger-1">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<div class="block__menu">
<div class="menu__scroll">
<form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Zoeken" value="" name="s">
<div class="input-group-btn">
<button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/webinar-identificatie-en-registratie-ir-voor-ondernemers/"><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt=""><span class="wpml-ls-native" lang="nl">Nederlands</span></a></li>
</ul> </div>
</div>
</div>
</header>
<div class="mobile-padding"></div>
<script>
  jQuery('#menu-item-59, #menu-item-490, #menu-item-495, #menu-item-500').addClass('current-menu-item page_item page-item-59 current_page_item current_page_parent');
</script>
<section id="pages-banner">
<div class="container">
<div class="row">
<div class="col-md-12" id="bannerdiv">
<div class="swiper-container-outside">
<div class="swiper-container swiper-container-top">

<div class="swiper-wrapper">

<div class="swiper-slide">
<a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/210112-header-banner-hoefnet-img-1417.jpg"></a></div>
<div class="swiper-slide">
<a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/210112-header-banner-hoefnet-img-6389.jpg"></a></div>
<div class="swiper-slide">
<a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200408-slide-banner-hoefnet-nl.jpg"></a></div>
<div class="swiper-slide">
<a href="https://www.hoefnet.nl/gratis-online-dressuurproevenbeoordeling-weer-van-start/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200408-slide-banner-dressuurbeoordeling-nl.jpg"></a></div>
</div>

<div class="swiper-pagination"></div>

<div class="swiper-button-prev">
<i class="fa fa-angle-left fa-4x pull-left"> </i>
</div>
<div class="swiper-button-next">
<i class="fa fa-angle-right fa-4x pull-right"> </i>
</div>
</div>
</div>
</div>
</div>
<div class="pages-banner-header">
<h3>Nieuws</h3>
</div>
</div>
</section>

<main id="main" role="main">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-8 half-right-padding">
<section id="news">
<article class="row news-single">
<div class="col-md-12">

<div class="content news-content">
<p class="pub_date"><i class="fa fa-clock-o"></i> 23 februari 2021</p>
<h1>Webinar identificatie en registratie (I&#038;R) voor ondernemers</h1>
<b>De FNRS organiseert op donderdag 25 februari om 14.30 uur een webinar over de identificatie en registratie (I&R) van paarden. Dit webinar is bedoeld voor hippische ondernemers met een manege, trainings-, (op)fok- of pensionstal en bestuurders van verenigingen met eigen accommodatie. </b>
<br>
<p><p>Per 21 april wordt het identificeren en registreren (I&amp;R) van paarden verplicht wat gevolgen heeft voor hippische ondernemers. Alle paarden in Nederland, of zij nu thuis, op een weiland, manege, trainings-, (op)fok- of een pensionstal staan, moeten worden geregistreerd.</p>
<p>Omdat deze nieuwe verplichting vragen oproept bij ondernemers en paardenhouders organiseert de FNRS een webinar waarin mr. drs. H. Lommers van het ministerie van Landbouw, Natuur en Voedselkwaliteit (LNV) en prof. dr. M.M. Sloet van Oldruitenborgh-Oosterbaan van de faculteit diergeneeskunde universiteit Utrecht uitleg geven over het hoe en waarom en dit in de praktijk voor ondernemers gaat werken.</p>
</p>
<h2>Vooraf en tijdens de chat gelegenheid tot vragen stellen</h2>
<p><p>Vooraf via <a href="ondernemersdesk@fnrs.nl">e-mail</a> en tijdens het webinar in de chat kunnen er vragen ingestuurd worden, deze worden zo veel mogelijk tijdens het webinar behandeld. Vragen die niet tijdens het webinar kunnen worden beantwoord worden later teruggekoppeld.</p>
<p>Het webinar is gratis bij te wonen, een lidmaatschap bij de FNRS is niet nodig, maar is <em>niet</em> bedoeld voor particuliere paardeneigenaren.</p>
<p><a href="https://www.fnrs.nl/nieuws/692-webinar-i-r-voor-hippische-ondernemers">Klik hier voor het gehele persbericht en de wijze van aanmelden</a></p>
<p>Eerder verschenen berichten over de nieuwe I&amp;R regels voor paardenhouderij:</p>
<p>12 oktober: <a href="https://www.hoefnet.nl/strengere-ir-paardenhouderij-per-21-april/">Strengere I&amp;R paardenhouderij per 21 april</a><br />
04 november: <a href="https://www.hoefnet.nl/definitie-paardenhouderij-bij-ir-2021-nader-uitgelegd/">Definitie &#8216;paardenhouderij&#8217; bij I&amp;R nader uitgelegd</a></p>
<p><em><strong>Bron: FNRS</strong></em></p>
</p>
<a class="fancybox" rel="gallery1" title="200521_paarden maandonks onderweg - Webinar identificatie en registratie (I&#038;R) voor ondernemers" href="https://www.hoefnet.nl/wp-content/uploads/2020/05/200521_paarden-maandonks-onderweg.jpg"><img src="https://www.hoefnet.nl/wp-content/uploads/2020/05/200521_paarden-maandonks-onderweg.jpg"></a><br>
<small></small><br>
<p><div class="addthis_inline_share_toolbox_tdhl addthis_tool"></div></p>
</div>

</div>
</article>
<div id="sponsorslider-mobile" class="col-xs-12" style="z-index:1">
<div class="swiper-container swiper-container-home-reclame-banner">
<div class="carousel">
<a href="http://www.kuehnle.de/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg" width="580" height="230" alt="destination"></a>
<a href="https://nicolevoormenners.nl" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2019/08/200713-banner-nicole-voor-menners.jpg" width="580" height="230" alt="destination"></a>
<a href="https://www.hoefnet.nl/gratis-online-dressuurproevenbeoordeling-weer-van-start/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/200408-banner-carrousel-dressuur-beoordeling-nl.jpg" width="580" height="230" alt="destination"></a>
<a href="https://pscdedijkgraaf.nl/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2020/08/200806-banner-carrousel-psc-de-dijkgraaf.jpg" width="580" height="230" alt="destination"></a>
<a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" width="580" height="230" alt="destination"></a>
<a href="https://www.facebook.com/vanderwielharnes" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2016/05/190828-banner-carrousel-van-der-wiel.jpg" width="580" height="230" alt="destination"></a>
<a href="http://www.chrvandenheuvel.com/nl/" target="_blank"><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg" width="580" height="230" alt="destination"></a>
</div>
</div>
</div>
</div>
<div class="adlist col-md-4 col-sm-4 half-left-padding">
<div class="sidebar-inner">
<div id="adlist" class="thumb">
<a class="newslogo fancybox" rel="gallery1" title="Webinar identificatie en registratie (I&#038;R) voor ondernemers" href="https://www.hoefnet.nl/wp-content/uploads/2020/07/logo-fnrs.png">
<img src="https://www.hoefnet.nl/wp-content/uploads/2020/07/logo-fnrs-300x265.png" alt="Webinar identificatie en registratie (I&#038;R) voor ondernemers">
</a>
</div>
</div>
</div>
</div>
</div>
</main>


<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-4 col-sm-4">
<div class="widget">
<div class="widget"> <div class="textwidget"><p><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /></p>
<p>&#8217;s wereld meest toonaangevende mensport website</p>
<p>Website developed and powered by <a style="color: white;" href="https://www.weprovide.com/">We Provide</a></p>
</div>
</div> </div>
</div>
<div class="col-md-2 hidden-xs col-sm-2 col-sm-offset-1">
<div class="widget"><h6>HOEFNET</h6><div class="menu-hoefnet-container"><ul id="menu-hoefnet" class="menu"><li id="menu-item-106544" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-106544"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-106543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106543"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender<br />Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-106542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106542"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-106545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106545"><a href="https://www.hoefnet.nl/videos/">Videos</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106844"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li>
</ul></div></div> </div>
<div class="col-md-2 hidden-xs col-sm-2">
<div class="widget"><h6>ALGEMEEN</h6><div class="menu-algemeen-container"><ul id="menu-algemeen" class="menu"><li id="menu-item-420000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420000"><a href="https://www.hoefnet.nl/team-hoefnet/">Over Hoefnet</a></li>
<li id="menu-item-106836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106836"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-106540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106540"><a href="https://www.hoefnet.nl/disclamer/">Disclaimer &#038; Privacy verklaring</a></li>
<li id="menu-item-274450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274450"><a href="https://www.hoefnet.nl/cookies/">Cookies</a></li>
</ul></div></div> </div>
<div class="col-md-3 col-sm-3">
<div class="widget"><h6>CONTACT</h6> <div class="textwidget"><p>Hoefnet<br />
Vuurvlinder 152<br />
NL 7323 VK Apeldoorn<br />
The Netherlands<br />
E-mail: <a href="/cdn-cgi/l/email-protection#8de4e3ebe2cde5e2e8ebe3e8f9a3e3e1"><span class="__cf_email__" data-cfemail="b7ded9d1d8f7dfd8d2d1d9d2c399d9db">[email&#160;protected]</span></a></p>
<div class="socialmedia-footer" style="display: flex;">
<a href="https://www.facebook.com/hoefnet" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-393412" src="https://www.hoefnet.nl/wp-content/uploads/2020/03/f_logo_rgb-white_58.png" alt="" width="28" height="28" /><br />
</a><br />
<a style="margin-left: 10px;" href="https://www.instagram.com/hoefnet/" target="_blank" rel="noopener"><img class="alignnone wp-image-393412" src="https://www.hoefnet.nl/wp-content/uploads/2020/12/instagram-brands.png" alt="" height="28" /></a>
</div>
</div>
</div> </div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-c71d1781d52b71ad00d6735ecb442ae9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://www.hoefnet.nl/wp-content/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/jquery.meanmenu.min.js' id='meanmenu-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.pack.js?v=2.1.5' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/slick.js' id='slick-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/jquery.sticky.js' id='sticky-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/jquery.matchHeight.js' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/main.js' id='main-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-c71d1781d52b71ad00d6735ecb442ae9' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.hoefnet.nl/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
