<!DOCTYPE html>
<html lang="nl-NL">
<!--[if IE 7]>
<html class="ie ie7" lang="nl-NL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="nl-NL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->

<title>Windsor 2018: Bram en Ijsbrand Chardon en Koos de Ronde vormen landenteam - hoefnet</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<!--meta tags-->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>

<meta name="keywords" content="hoefnet"/>
<meta name="author" content="Hoefnet"/>
<meta charset="UTF-8"/>
<!-- Favicon  -->

<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="http://www.hoefnet.nl/wp-content/themes/hoefonet/js/html5shiv.js"><\/script>')</script>
<script src="http://www.hoefnet.nl/wp-content/themes/hoefonet/js/respond.min.js">
<![endif]-->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="hoefnet" href="http://www.hoefnet.nl/feed/"/>
<link rel="alternate" type="application/atom+xml" title="hoefnet" href="http://www.hoefnet.nl/feed/atom/"/>

<!-- Custom Style Sheets-->
<link rel="stylesheet" href="http://www.hoefnet.nl/wp-content/themes/hoefonet/style.css">
<link rel="stylesheet" type="text/css" media="print" href="http://www.hoefnet.nl/wp-content/themes/hoefonet/print.css"/>

<!-- Pingback URL -->
<link rel="pingback" href="http://www.hoefnet.nl/xmlrpc.php"/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TP5F39R');</script>
<!-- End Google Tag Manager -->

<link rel="alternate" hreflang="nl-nl" href="http://www.hoefnet.nl/windsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam/" />
<link rel="alternate" hreflang="en-us" href="http://www.hoefnet.nl/en/windsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam/" />

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hoefnet.nl/windsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Windsor 2018: Bram en Ijsbrand Chardon en Koos de Ronde vormen landenteam" />
<meta property="og:description" content="Komend weekend staat de landenwedstrijd op het programma tijdens de prestigieuze Royal Windsor Horse Show, dat dit jaar haar 75ste jubileum viert. Bondscoach Harry de Ruyter heeft Bram en Ijsbrand Chardon en Koos de Ronde aangewezen als teamleden. Theo Timmerman en Mark Weusthof nemen op individuele titel deel." />
<meta property="og:url" content="http://www.hoefnet.nl/windsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam/" />
<meta property="og:site_name" content="hoefnet" />
<meta property="article:section" content="Geen categorie" />
<meta property="article:published_time" content="2018-05-06T19:58:47+02:00" />
<meta property="article:modified_time" content="2018-05-06T20:12:27+02:00" />
<meta property="og:updated_time" content="2018-05-06T20:12:27+02:00" />
<meta property="og:image" content="http://www.hoefnet.nl/wp-content/uploads/2018/04/180422-IMG_7830-Bram-Chardon-HK.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Windsor 2018: Bram en Ijsbrand Chardon en Koos de Ronde vormen landenteam - hoefnet" />
<meta name="twitter:image" content="http://www.hoefnet.nl/wp-content/uploads/2018/04/180422-IMG_7830-Bram-Chardon-HK.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Feed" href="http://www.hoefnet.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Reactiesfeed" href="http://www.hoefnet.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoefnet.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='global-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/meanmenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='http://www.hoefnet.nl/wp-content/themes/hoefonet/css/custom-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.hoefnet.nl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-c71d1781d52b71ad00d6735ecb442ae9'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.hoefnet.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoefnet.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoefnet.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.hoefnet.nl/?p=262747' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoefnet.nl%2Fwindsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoefnet.nl%2Fwindsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.3 stt:39,1,3,23;" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-c71d1781d52b71ad00d6735ecb442ae9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="32x32" />
<link rel="icon" href="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
<meta name="msapplication-TileImage" content="http://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" />
</head>

<body class="post-template-default single single-post postid-262747 single-format-standard unknown">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP5F39R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lt IE 8]>
<div class="alert fade in"><strong>Your browser is ancient!</strong><a href="http://browsehappy.com/" target="_BLANK">Upgrade to a different browser</a> to experience this site.</div>
<![endif]-->

<!--header starts here-->
<header id="header" class="header">
    <div id="logo-portion">
        <div class="container">
            <div class="row">
                <div id="logodiv" class="col-md-2 col-sm-3 col-xs-12">
					                        <div class='site-logo'>
                            <a href='http://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part">
                                <img src='http://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></a>
                        </div>
					                </div>

                <div id="headsponser" class="col-md-7 col-sm-5 col-xs-12">
                    <div class="swiper-container swiper-headsponsor-container">
                        <!-- Additional required wrapper -->
                        <div class="swiper-wrapper swiper-wrapper-flex">
                            <!-- Slides -->
							                                <div class="swiper-slide swiper-slide-flex">
                                    <div class="col-sm-12">
                                        <a href="http://vanderwielharness.be" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2016/05/2718388803.png"></a>
                                    </div>
                                </div>
								                                <div class="swiper-slide swiper-slide-flex">
                                    <div class="col-sm-12">
                                        <a href="http://www.chrvandenheuvel.com" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2016/04/Van-den-Heuvel-HR.jpg"></a>
                                    </div>
                                </div>
								                        </div>
                        <!-- If we need pagination -->
                        <div class="swiper-pagination"></div>

                        <!-- If we need navigation buttons -->
                        <div class="swiper-button-prev"></div>
                        <div class="swiper-button-next"></div>

                        <!-- If we need scrollbar -->
                        <div class="swiper-scrollbar"></div>
                    </div>
                </div>
				                <div id="headerdiv" class="col-md-3 col-sm-4 col-xs-12">
                    <div class="clearfix">
		                <div id="menu-social" class="menu-social"><ul id="menu-social-items" class="menu-items"><li id="menu-item-39447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39447"><a href="https://www.facebook.com/hoefnet"><span class="text-hide">fb</span></a></li>
</ul></div>                    </div>
					
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-nl wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.hoefnet.nl/windsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="nl" title="Nederlands"></a>
			</li><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.hoefnet.nl/en/windsor-2018-bram-en-ijsbrand-chardon-en-koos-de-ronde-vormen-landenteam/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a>
			</li></ul>
</div>
					
<form role="search" method="get" class="search-form" action="http://www.hoefnet.nl/">
    <div class="input-group">
        <input type="search" class="form-control" placeholder="Zoeken" value="" name="s">
        <div class="input-group-btn">
            <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
        </div>
    </div>

</form>
                </div>
            </div>
        </div>
    </div>
    <div id="nav-portion">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="main-menu-wrapper" id="menu">
                        <nav class="menu nav main-menu nav-collapse clearfix">
							<ul id="menu-main-menu" class="menu"><li id="menu-item-39442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="http://www.hoefnet.nl/">Home</a></li>
<li id="menu-item-39443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="http://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-39456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="http://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-39444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="http://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-39457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="http://www.hoefnet.nl/videos/">Video</a></li>
<li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="http://www.hoefnet.nl/downloads/">Downloads</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="http://www.hoefnet.nl/adverteren/">Adverteren</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<!--header ends here--><script>
  jQuery('#menu-item-59, #menu-item-490, #menu-item-495, #menu-item-500').addClass('current-menu-item page_item page-item-59 current_page_item current_page_parent');
</script>

<section id="pages-banner">
    <div class="container">
		<div class="row">
    <div class="col-md-12" id="bannerdiv">
        <div class="swiper-container-outside">
            <div class="swiper-container swiper-container-top">
                <!-- Additional required wrapper -->
                <div class="swiper-wrapper">
                    <!-- Slides -->
					                                <div class="swiper-slide">
                                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2017/01/header-Hoefnet-IMG_7136-1.jpg"></a></div>
								                                <div class="swiper-slide">
                                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2017/01/header-Hoefnet-IMG_5340-1.jpg"></a></div>
								                                <div class="swiper-slide">
                                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank"><img src="http://www.hoefnet.nl/wp-content/uploads/2016/04/161110-slide-banner-Hoefnet_nl.jpg"></a></div>
								                </div>
                <!-- If we need pagination -->
                <div class="swiper-pagination"></div>

                <!-- If we need navigation buttons -->
                <div class="swiper-button-prev">
                    <i class="fa fa-angle-left fa-4x pull-left"> </i>
                </div>
                <div class="swiper-button-next">
                    <i class="fa fa-angle-right fa-4x pull-right"> </i>
                </div>
            </div>
        </div>

    </div>
	</div>
        <div class="pages-banner-header">
            <h3>Nieuws</h3>
			        </div>
    </div>
</section>

<!--MAIN STARTS HERE-->
<main id="main" role="main">
    <div class="container">
        <div class="row">

            <div class="col-md-8 col-sm-8 half-right-padding">
                <section id="news">
                    <article class="row news-single">
                        <div class="col-md-12">
                            <!--Begin main content-->
															                                    <div class="content news-content">
                                        <p class="pub_date"><i class="fa fa-clock-o"></i> 6 mei 2018</p>
                                        <h1>Windsor 2018: Bram en Ijsbrand Chardon en Koos de Ronde vormen landenteam</h1>
										                                            <b>Komend weekend staat de landenwedstrijd op het programma tijdens de prestigieuze Royal Windsor Horse Show, dat dit jaar haar 75ste jubileum viert. Bondscoach Harry de Ruyter heeft Bram en Ijsbrand Chardon en Koos de Ronde aangewezen als teamleden. Theo Timmerman en Mark Weusthof nemen op individuele titel deel.</b>
                                            <br>
											                                                        <p><p>In totaal komen er 30 vierspannen aan de start op de terreinen van de Britse koningin Elizabeth in Windsor, dat zich opmaakt voor de koninklijke bruiloft de week na het evenement. Het Nederlandse landenteam, dat titelverdediger is in Windsor, neemt het op tegen teams uit België, Spanje, Frankrijk, Groot Brittannië, Duitsland en Zweden. Er zijn individuele deelnemers uit Australië, Oostenrijk, Tsjechië, Uruguay en de Verenigde Staten.</p>
<p>Naast de vierspannen komen er 17 tweespan paarden en acht vierspan pony’s aan de start. Voor Nederland reizen Stan van Eijk en Jan de Boer af naar de achtertuin van Windsor Castle.</p>
<p><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/royal-windsor-horse-show-2018/"><strong>Klik hier voor alle informatie</strong></a></p>
</p>
														                                                    <a class="fancybox" rel="gallery1" title="180422 IMG_7830 Bram Chardon HK - Krisztina Horváth"
                                                       href="http://www.hoefnet.nl/wp-content/uploads/2018/04/180422-IMG_7830-Bram-Chardon-HK.jpg"><img
                                                                src="http://www.hoefnet.nl/wp-content/uploads/2018/04/180422-IMG_7830-Bram-Chardon-HK.jpg"></a><br>
													                                                    <small>Bram Chardon</small><br>
													                                                        <small>Foto:     <a href="http://www.hoefnet.com">Krisztina Horváth</a>
	</small><br>
														
                                        <p><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_tdhl addthis_tool"></div><!-- End of short code snippet --></p>
                                    </div>

								                            <!--End main content-->

                        </div>
                    </article>

	                <div id="sponserslider" class="col-xs-12">
    <div class="swiper-container swiper-container-home-reclame-banner">
        <div class="swiper-wrapper">
			                <div class="swiper-slide">
                    <a href="http://www.drivingvalkenswaard.com" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2017/05/180428-Valkenswaard-banner-carrousel.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.hoefnet.nl/adverteren/" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2016/04/161110-carrousel-banner-Hoefnet_nl.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="https://data.fei.org/Ranking/List.aspx#driving" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2017/05/170509-banner-carrousel-FEI.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.demenner.nl" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2017/03/170314-banner-carrousel-demenner_nl.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.hoefnet.nl/word-jij-de-opvolger-van-bartlomiej-kwiatek-als-fei-rijdersvertegenwoordiger" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2018/03/FEI_ATHLETE_ELECTIONS_DRIVING_banner.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				                <div class="swiper-slide">
                    <a href="https://www.facebook.com/MECtwelve-Teamwear-900230196713093" target="_blank">
                        <img src="http://www.hoefnet.nl/wp-content/uploads/2018/04/MECTWELVE_600x400_NL.jpg" class="img-responsive sponserbanner">
                    </a>
                </div>
				        </div>

        <div class="swiper-button-prev left carousel-control swiper-button-reclame-banner-left"><i class="fa fa-angle-left"></i></div>
        <div class="swiper-button-next right carousel-control swiper-button-reclame-banner-right"><i class="fa fa-angle-right"></i></div>
    </div>
</div>
            </div>

            <div class="col-md-4 col-sm-4 half-left-padding">
                <div class="sidebar-inner">
                    <div id="adlist" class="thumb">
						                            <a class="newslogo fancybox" rel="gallery1" title="Windsor 2018: Bram en Ijsbrand Chardon en Koos de Ronde vormen landenteam"
                               href="http://www.hoefnet.nl/wp-content/uploads/2017/11/logo-Windsor-2018.png">
                                <img src="http://www.hoefnet.nl/wp-content/uploads/2017/11/logo-Windsor-2018-300x272.png" alt="Windsor 2018: Bram en Ijsbrand Chardon en Koos de Ronde vormen landenteam">
                            </a>
						                    </div>
                </div>
            </div>
        </div>
    </div>


</main>
<!--MAIN ENDS HERE-->

    
<!--Footer starts here-->
<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-4">
                <div class="widget">
					<div class="widget"><img width="172" height="77" class="attachment-full" style="max-width: 100%;" src="http://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /><div class="widget_sp_image-description" ><p>’s werelds meest toonaangevende mensport website</p>
<p>Website developed and powered<br />by <a href="https://www.weprovide.com" target="_blank" style="color: white;">We/Provide</a></p>
</div></div>                </div>
            </div>
            <div class="col-md-2 hidden-xs col-sm-2 col-sm-offset-1">
				<div class="widget"><h6>HOEFNET</h6><div class="menu-hoefnet-container"><ul id="menu-hoefnet" class="menu"><li id="menu-item-106544" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-106544"><a href="http://www.hoefnet.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-106543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106543"><a href="http://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender<br/>Uitslagen &#038; startlijsten</a></li>
<li id="menu-item-106542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106542"><a href="http://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-106545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106545"><a href="http://www.hoefnet.nl/videos/">Videos</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106844"><a href="http://www.hoefnet.nl/downloads/">Downloads</a></li>
</ul></div></div>            </div>

            <div class="col-md-2 hidden-xs col-sm-2">
				<div class="widget"><h6>ALGEMEEN</h6><div class="menu-algemeen-container"><ul id="menu-algemeen" class="menu"><li id="menu-item-106809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106809"><a href="http://www.hoefnet.nl/adverteren/">Over Hoefnet</a></li>
<li id="menu-item-106836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106836"><a href="http://www.hoefnet.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-106540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106540"><a href="http://www.hoefnet.nl/disclamer/">Disclaimer</a></li>
</ul></div></div>            </div>

            <div class="col-md-3 col-sm-3">
				<div class="widget"><h6>CONTACT</h6>			<div class="textwidget"><p>Hoefnet<br>
Vuurvlinder 152 <br>
NL-7323 VK Apeldoorn <br>
The Netherlands<br/>
E-mail: <a href="mailto:info@hoefnet.nl">info@hoefnet.nl</a></p></div>
		</div>            </div>
        </div>
    </div>
</footer>
<!--footer ends here-->

<!-- back to top button placed here-->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12171960-1']);
      _gaq.push(['_trackPageview']);

      (function () {
        var
          ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
        var
          s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
	
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/jquery.meanmenu.min.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.pack.js?v=2.1.5'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/swiper.min.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/jquery.matchHeight.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-content/themes/hoefonet/js/main.js'></script>
<script type='text/javascript' src='http://www.hoefnet.nl/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0eb3fa0a20","applicationID":"36843945","transactionName":"YVFWMUYDWERUVRBcVlgbdQZAC1lZGkUNW15aUQ==","queueTime":0,"applicationTime":492,"atts":"TRZVRw4ZS0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>