<!DOCTYPE html><html lang="nl-NL"> <!--[if IE 7]>
<html class="ie ie7" lang="nl-NL">
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="nl-NL">
<![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!-->
<title>Bestel nu met korting toegangskaarten voor het WK tweespannen Limburg 2021 - hoefnet</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta name="keywords" content="hoefnet" />
<meta name="author" content="Hoefnet" />
<meta charset="UTF-8" />

<script id="Cookiebot" data-culture="nl" src="https://consent.cookiebot.com/uc.js" data-cbid="14b774f2-2473-40d3-ae33-590094bce37c" type="text/javascript" async></script>

<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/html5shiv.js"><\/script>')</script>
<script src="https://www.hoefnet.nl/wp-content/themes/hoefonet/js/respond.min.js">
<![endif]--><link rel="alternate" type="application/rss+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/" /><link rel="alternate" type="application/atom+xml" title="hoefnet" href="https://www.hoefnet.nl/feed/atom/" /><link rel="stylesheet" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/style.css"><link rel="stylesheet" type="text/css" media="print" href="https://www.hoefnet.nl/wp-content/themes/hoefonet/print.css" /><link rel="pingback" href="https://www.hoefnet.nl/xmlrpc.php" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TP5F39R');</script> <link rel="alternate" hreflang="nl-nl" href="https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/" /><link rel="alternate" hreflang="en-us" href="https://www.hoefnet.nl/en/order-your-discounted-passes-for-the-2021-world-championships-for-pair-horses-in-limburg-now/" /><link rel="alternate" hreflang="de-de" href="https://www.hoefnet.nl/de/bestellen-sie-jetzt-tickets-mit-rabatt-fuer-die-zweispaenner-weltmeisterschaft-limburg-2021/" /><link rel="alternate" hreflang="hu-hu" href="https://www.hoefnet.nl/hu/kedvezmenyes-jegyek-vasarolhatok-a-kettesfogathajto-vilagbajnoksagra/" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Bestel nu met korting toegangskaarten voor het WK tweespannen Limburg 2021" /><meta property="og:description" content="De organisatie gaat er van uit, dat het in september weer mogelijk is om een publieksevenement te organiseren en start vandaag met de kaartverkoop." /><meta property="og:url" content="https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/" /><meta property="og:site_name" content="hoefnet" /><meta property="article:published_time" content="2021-05-14T15:00:48+00:00" /><meta property="article:modified_time" content="2021-05-14T15:01:22+00:00" /><meta property="og:image" content="https://www.hoefnet.nl/wp-content/uploads/2020/06/210908-logo-wk-tweespannen-world-pairs-kronenberg-limburg-2021.jpg" /><meta property="og:image:width" content="1241" /><meta property="og:image:height" content="875" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Geschreven door"><meta name="twitter:data1" content="Meike Paridaans"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hoefnet.nl/#website","url":"https://www.hoefnet.nl/","name":"hoefnet","description":"Al 20 jaar het meest actuele mennieuws, uitslagen, foto&#039;s, video&#039;s en meer.","potentialAction":[{"@type":"SearchAction","target":"https://www.hoefnet.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/#primaryimage","inLanguage":"nl","url":"https://www.hoefnet.nl/wp-content/uploads/2020/06/210908-logo-wk-tweespannen-world-pairs-kronenberg-limburg-2021.jpg","contentUrl":"https://www.hoefnet.nl/wp-content/uploads/2020/06/210908-logo-wk-tweespannen-world-pairs-kronenberg-limburg-2021.jpg","width":1241,"height":875},{"@type":"WebPage","@id":"https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/#webpage","url":"https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/","name":"Bestel nu met korting toegangskaarten voor het WK tweespannen Limburg 2021 - hoefnet","isPartOf":{"@id":"https://www.hoefnet.nl/#website"},"primaryImageOfPage":{"@id":"https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/#primaryimage"},"datePublished":"2021-05-14T15:00:48+00:00","dateModified":"2021-05-14T15:01:22+00:00","author":{"@id":"https://www.hoefnet.nl/#/schema/person/705353c783a44f521e27662df391d809"},"breadcrumb":{"@id":"https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.hoefnet.nl/","url":"https://www.hoefnet.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.hoefnet.nl/nieuws/","url":"https://www.hoefnet.nl/nieuws/","name":"Nieuws"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/#webpage"}}]},{"@type":"Person","@id":"https://www.hoefnet.nl/#/schema/person/705353c783a44f521e27662df391d809","name":"Meike Paridaans","image":{"@type":"ImageObject","@id":"https://www.hoefnet.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/dac0ca409a6a5f2438c26135d9266754?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dac0ca409a6a5f2438c26135d9266754?s=96&d=mm&r=g","caption":"Meike Paridaans"}}]}</script> <link rel='dns-prefetch' href='//www.hoefnet.nl' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Feed" href="https://www.hoefnet.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="hoefnet &raquo; Reactiesfeed" href="https://www.hoefnet.nl/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.hoefnet.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' /><style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#fff}.wpml-ls-statics-shortcode_actions,.wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu,.wpml-ls-statics-shortcode_actions a{border-color:#cdcdcd}.wpml-ls-statics-shortcode_actions a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus{color:#000;background-color:#eee}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a,.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus{color:#000;background-color:#eee}</style><link rel='stylesheet' id='wpml-menu-item-0-css' href='//www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='global-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/global-c169ddfd2823548080e440adf06d769b.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='meanmenu-css' href='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/meanmenu.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fancybox-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox-fc152a25a9b158ef6d3a0f7fc3616022.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='main-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/main-38c1527da4c743e82e89f66ce0939d1f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='custom-responsive-css' href='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/css/custom-responsive-bcbf7a6046c40f709cd4f8ac1d3ee150.css' type='text/css' media='all' /><link rel='stylesheet' id='addthis_all_pages-css' href='https://www.hoefnet.nl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.hoefnet.nl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.hoefnet.nl/wp-content/plugins/jquery-manager/assets/js/jquery-1.12.4.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.hoefnet.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hoefnet.nl/wp-json/wp/v2/posts/423528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoefnet.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoefnet.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://www.hoefnet.nl/?p=423528' /><link rel="alternate" type="application/json+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fbestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.hoefnet.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoefnet.nl%2Fbestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.10 stt:39,1,3,23;" /><link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="32x32" /><link rel="icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" /><meta name="msapplication-TileImage" content="https://www.hoefnet.nl/wp-content/uploads/2016/05/hoefnet-1.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-423528 single-format-standard unknown"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP5F39R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 8]>
<div class="alert fade in"><strong>Your browser is ancient!</strong><a href="http://browsehappy.com/" target="_BLANK">Upgrade to a different browser</a> to experience this site.</div>
<![endif]--><header class="header__container desktop"><div class="header__top"><div class="top__block"><div class='site-logo'> <a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='hoefnet' data-lazy-src="https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png"><noscript><img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></noscript></a></div></div><div class="top__block"><form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/"><div class="input-group"> <input type="search" class="form-control" placeholder="Zoeken" value="" name="s"><div class="input-group-btn"> <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button></div></div></form></div></div><div class="header__bottom"><div class="bottom__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-39442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li><li id="menu-item-39443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li id="menu-item-39456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li><li id="menu-item-39444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li id="menu-item-39457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li><li id="menu-item-39446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li><li id="menu-item-106843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li><li id="menu-item-wpml-ls-2-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="" /></noscript><span class="wpml-ls-native" lang="nl">Nederlands</span></a><ul class="sub-menu"><li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="English" href="https://www.hoefnet.nl/en/order-your-discounted-passes-for-the-2021-world-championships-for-pair-horses-in-limburg-now/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" /></noscript><span class="wpml-ls-native" lang="en">English</span></a></li><li id="menu-item-wpml-ls-2-de" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-de wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-de"><a title="Deutsch" href="https://www.hoefnet.nl/de/bestellen-sie-jetzt-tickets-mit-rabatt-fuer-die-zweispaenner-weltmeisterschaft-limburg-2021/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="" /></noscript><span class="wpml-ls-native" lang="de">Deutsch</span></a></li><li id="menu-item-wpml-ls-2-hu" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-hu wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-hu"><a title="Magyar" href="https://www.hoefnet.nl/hu/kedvezmenyes-jegyek-vasarolhatok-a-kettesfogathajto-vilagbajnoksagra/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="" /></noscript><span class="wpml-ls-native" lang="hu">Magyar</span></a></li></ul></li></ul></div></div></header><header class="header__container mobile"><div class="header__block"><div class='site-logo'> <a href='https://www.hoefnet.nl' title='hoefnet' rel='home' id="logo-part"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='hoefnet' data-lazy-src="https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png"><noscript><img src='https://www.hoefnet.nl/wp-content/themes/hoefonet/img/logo_main.png' alt='hoefnet'></noscript></a></div></div><div class="header__block"><div class="block__hamburger" id="hamburger-1"> <span class="line"></span> <span class="line"></span> <span class="line"></span></div><div class="block__menu"><div class="menu__scroll"><form role="search" method="get" class="search-form" action="https://www.hoefnet.nl/"><div class="input-group"> <input type="search" class="form-control" placeholder="Zoeken" value="" name="s"><div class="input-group-btn"> <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button></div></div></form><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39442"><a href="https://www.hoefnet.nl/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39443"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39456"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender &#8211; Uitslagen &#038; startlijsten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39444"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39457"><a href="https://www.hoefnet.nl/videos/">Video</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39446"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106843"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li><li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-2-nl"><a title="Nederlands" href="https://www.hoefnet.nl/bestel-nu-met-korting-toegangskaarten-voor-het-wk-tweespannen-limburg-2021/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="" /></noscript><span class="wpml-ls-native" lang="nl">Nederlands</span></a><ul class="sub-menu"><li class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="English" href="https://www.hoefnet.nl/en/order-your-discounted-passes-for-the-2021-world-championships-for-pair-horses-in-limburg-now/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" /></noscript><span class="wpml-ls-native" lang="en">English</span></a></li><li class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-de wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-de"><a title="Deutsch" href="https://www.hoefnet.nl/de/bestellen-sie-jetzt-tickets-mit-rabatt-fuer-die-zweispaenner-weltmeisterschaft-limburg-2021/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="" /></noscript><span class="wpml-ls-native" lang="de">Deutsch</span></a></li><li class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-hu wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-hu"><a title="Magyar" href="https://www.hoefnet.nl/hu/kedvezmenyes-jegyek-vasarolhatok-a-kettesfogathajto-vilagbajnoksagra/"><img class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" /><noscript><img class="wpml-ls-flag" src="https://www.hoefnet.nl/wp-content/plugins/sitepress-multilingual-cms/res/flags/hu.png" alt="" /></noscript><span class="wpml-ls-native" lang="hu">Magyar</span></a></li></ul></li></ul></div></div></div></header><div class="mobile-padding"></div> <script>jQuery('#menu-item-59, #menu-item-490, #menu-item-495, #menu-item-500').addClass('current-menu-item page_item page-item-59 current_page_item current_page_parent');</script> <section id="pages-banner"><div class="container"><div class="row"><div class="col-md-12" id="bannerdiv"><div class="swiper-container-outside"><div class="swiper-container swiper-container-top"><div class="swiper-wrapper"><div class="swiper-slide"> <a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/banner-fb-25th-anniversary-kopie.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/banner-fb-25th-anniversary-kopie.jpg"></noscript></a></div><div class="swiper-slide"> <a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/whatsapp-image-2021-03-13-at-094016.jpeg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/whatsapp-image-2021-03-13-at-094016.jpeg"></noscript></a></div><div class="swiper-slide"> <a href="https://www.hoefnet.nl/adverteren/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/01/whatsapp-image-2021-03-13-at-094015.jpeg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/01/whatsapp-image-2021-03-13-at-094015.jpeg"></noscript></a></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"> <i class="fa fa-angle-left fa-4x pull-left"> </i></div><div class="swiper-button-next"> <i class="fa fa-angle-right fa-4x pull-right"> </i></div></div></div></div></div><div class="pages-banner-header"><h3>Nieuws</h3></div></div></section><main id="main" role="main"><div class="container"><div class="row"><div class="col-md-8 col-sm-8 half-right-padding"><section id="news"><article class="row news-single"><div class="col-md-12"><div class="content news-content"><p class="pub_date"><i class="fa fa-clock-o"></i> 14 mei 2021</p><h1>Bestel nu met korting toegangskaarten voor het WK tweespannen Limburg 2021</h1> <b>Van 8 tot en met 12 september vindt het WK tweespannen Limburg 2021 plaats in Kronenberg. De organisatie gaat er van uit, dat het in september weer mogelijk is om een publieksevenement te organiseren en start vandaag met de kaartverkoop. </b> <br><p><p>Voor de dressuur en de vaardigheid zijn er tribunekaarten beschikbaar, voor de marathon is er een terreinkaart. Bestel vóór 14 juni je toegangskaarten en ontvang een speciale korting van 10%.</p><p>Naast de sport worden er diverse attractieve en culinaire side events georganiseerd zodat het publiek, de deelnemers en hun teams volop kunnen genieten van dit veelzijdige (men) feest.</p></p><h2>Fancamping</h2><p><p>Naast de toegangskaarten zijn er ook kaarten beschikbaar voor de fancamping. Iedereen die betrokken is bij het Wereldkampioenschap kan met eigen caravan, camper of tent verblijven op fancamping Limburg 2021. De camping bevindt zich nog geen 50 meter afstand van de hoofdingang en is voorzien van elektriciteitsaansluiting, douches en toiletten.</p></p><h2>Het programma ziet er als volgt uit:</h2><p><p>Donderdag 9 september             Dressuur<br /> Vrijdag 10 september                  Dressuur<br /> Zaterdag 11 september                Marathon<br /> Zondag 12 september                  Vaardigheid</p></p><h2>Toegangsprijzen</h2><p><p>Tribunekaart donderdag, vrijdag, zondag: €10 per dag per zitplaats<br /> Terreinkaart marathon zaterdag: €15 inclusief 1 consumptie<br /> Passe-partout: €35<br /> Parkeren €5<br /> Kinderen tot en met 12 jr gratis op de marathondag<br /> Camping €30 per nacht per plek</p><p>Ga naar <a href="http://limburg2021.com/" target="_blank" rel="noopener">limburg2021.com</a> voor het complete programma en de kaartverkoop.</p></p><p><div class="addthis_inline_share_toolbox_tdhl addthis_tool"></div></p></div></div></article><div id="sponsorslider-mobile" class="col-xs-12" style="z-index:1"><div class="swiper-container swiper-container-home-reclame-banner"><div class="carousel"> <a href="https://nicolevoormenners.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2019/08/200713-banner-nicole-voor-menners.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2019/08/200713-banner-nicole-voor-menners.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="https://diergeneeskundeoutdoorevent.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2021/04/210525-diergeneeskunde-outdoor-event-online.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2021/04/210525-diergeneeskunde-outdoor-event-online.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.kcs-rijtuigen.nl/index2_bestanden/index.htm" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/11/161115-banner-Kelders-KCS-carrousel2.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="https://www.cellpad.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2021/04/cellpad-banner-1.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2021/04/cellpad-banner-1.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.vdbstables.nl" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/07/200801-banner-carrousel-vdb-stables.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2020/07/200801-banner-carrousel-vdb-stables.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="https://pscdedijkgraaf.nl/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/08/200806-banner-carrousel-psc-de-dijkgraaf.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2020/08/200806-banner-carrousel-psc-de-dijkgraaf.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.chrvandenheuvel.com/nl/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/181130-banner-van-den-heuvel-carrousel_nl.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="http://www.kuehnle.de/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2017/04/170406-banner-carrousel-Kühnle.jpg" width="580" height="230" alt="destination"></noscript></a> <a href="https://www.facebook.com/vanderwielharnes" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20580%20230'%3E%3C/svg%3E" width="580" height="230" alt="destination" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/05/190828-banner-carrousel-van-der-wiel.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/05/190828-banner-carrousel-van-der-wiel.jpg" width="580" height="230" alt="destination"></noscript></a></div></div></div></div><div class="adlist col-md-4 col-sm-4 half-left-padding"><div class="sidebar-inner"><div id="adlist" class="thumb"> <a class="newslogo fancybox" rel="gallery1" title="Bestel nu met korting toegangskaarten voor het WK tweespannen Limburg 2021" href="https://www.hoefnet.nl/wp-content/uploads/2020/06/210908-logo-wk-tweespannen-world-pairs-kronenberg-limburg-2021.jpg"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bestel nu met korting toegangskaarten voor het WK tweespannen Limburg 2021" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/06/210908-logo-wk-tweespannen-world-pairs-kronenberg-limburg-2021-300x212.jpg"><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2020/06/210908-logo-wk-tweespannen-world-pairs-kronenberg-limburg-2021-300x212.jpg" alt="Bestel nu met korting toegangskaarten voor het WK tweespannen Limburg 2021"></noscript> </a></div></div></div></div></div></main><footer id="footer"><div class="container"><div class="row"><div class="col-md-4 col-sm-4"><div class="widget"><div class="widget"><div class="textwidget"><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /><noscript><img src="https://www.hoefnet.nl/wp-content/uploads/2016/04/footer-logo.png" /></noscript></p><p>&#8217;s wereld meest toonaangevende mensport website</p><p>Website developed and powered by <a style="color: white;" href="https://www.weprovide.com/">We Provide</a></p></div></div></div></div><div class="col-md-2 hidden-xs col-sm-2 col-sm-offset-1"><div class="widget"><h6>HOEFNET</h6><div class="menu-hoefnet-container"><ul id="menu-hoefnet" class="menu"><li id="menu-item-106544" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-106544"><a href="https://www.hoefnet.nl/nieuws/">Nieuws</a></li><li id="menu-item-106543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106543"><a href="https://www.hoefnet.nl/kalender-uitslagen-startlijsten/">Kalender<br />Uitslagen &#038; startlijsten</a></li><li id="menu-item-106542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106542"><a href="https://www.hoefnet.nl/fotoalbum/">Fotoalbum</a></li><li id="menu-item-106545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106545"><a href="https://www.hoefnet.nl/videos/">Videos</a></li><li id="menu-item-106844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106844"><a href="https://www.hoefnet.nl/downloads/">Downloads</a></li></ul></div></div></div><div class="col-md-2 hidden-xs col-sm-2"><div class="widget"><h6>ALGEMEEN</h6><div class="menu-algemeen-container"><ul id="menu-algemeen" class="menu"><li id="menu-item-420000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420000"><a href="https://www.hoefnet.nl/team-hoefnet/">Over Hoefnet</a></li><li id="menu-item-106836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106836"><a href="https://www.hoefnet.nl/adverteren/">Adverteren</a></li><li id="menu-item-106540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106540"><a href="https://www.hoefnet.nl/disclamer/">Disclaimer &#038; Privacy verklaring</a></li><li id="menu-item-274450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274450"><a href="https://www.hoefnet.nl/cookies/">Cookies</a></li></ul></div></div></div><div class="col-md-3 col-sm-3"><div class="widget"><h6>CONTACT</h6><div class="textwidget"><p>Hoefnet<br /> Hint 3<br /> 5521 AE Eersel<br /> The Netherlands<br /> E-mail: <a href="/cdn-cgi/l/email-protection#98f1f6fef7d8f0f7fdfef6fdecb6f6f4"><span class="__cf_email__" data-cfemail="9ff6f1f9f0dff7f0faf9f1faebb1f1f3">[email&#160;protected]</span></a><br /> KVK: 81986718</p><div class="socialmedia-footer" style="display: flex;"><a href="https://www.facebook.com/hoefnet" target="_blank" rel="noopener"><img class="alignnone wp-image-393412" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2028%2028'%3E%3C/svg%3E" alt="" width="28" height="28" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/03/f_logo_rgb-white_58.png" /><noscript><img class="alignnone wp-image-393412" src="https://www.hoefnet.nl/wp-content/uploads/2020/03/f_logo_rgb-white_58.png" alt="" width="28" height="28" /></noscript><br /> </a><br /> <a style="margin-left: 10px;" href="https://www.instagram.com/hoefnet/" target="_blank" rel="noopener"><img class="alignnone wp-image-393412" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2028'%3E%3C/svg%3E" alt="" height="28" data-lazy-src="https://www.hoefnet.nl/wp-content/uploads/2020/12/instagram-brands.png" /><noscript><img class="alignnone wp-image-393412" src="https://www.hoefnet.nl/wp-content/uploads/2020/12/instagram-brands.png" alt="" height="28" /></noscript></a></div></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"16px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp","elements":".addthis_inline_share_toolbox_tdhl,.at-below-post,.at-below-post-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-c71d1781d52b71ad00d6735ecb442ae9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script type='text/javascript' src='https://www.hoefnet.nl/wp-content/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/bootstrap.min.js' id='bootstrap-js'></script> <script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/meanmenu/jquery.meanmenu.min.js' id='meanmenu-js'></script> <script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/fancybox/jquery.fancybox.pack-b6e42efd1cadef7dd15d537caafe46b3.js' id='fancybox-js'></script> <script type='text/javascript' src='https://www.hoefnet.nl/wp-content/themes/hoefonet/js/swiper.min.js' id='swiper-js'></script> <script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/slick-6dfbad311356867491055c5e02d6dccc.js' id='slick-js'></script> <script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/jquery.sticky-b9a6e1f2235b2a8d4ce6f7aab196f0d6.js' id='sticky-js'></script> <script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/jquery.matchHeight-7814bacfe592f0af575e39a61a0b3db4.js' id='matchheight-js'></script> <script data-minify="1" type='text/javascript' src='https://www.hoefnet.nl/wp-content/cache/min/1/wp-content/themes/hoefonet/js/main-186b0d8b5759367f2e453fafcb480b92.js' id='main-js'></script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=wp-c71d1781d52b71ad00d6735ecb442ae9' id='addthis_widget-js'></script> <script type='text/javascript' src='https://www.hoefnet.nl/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.hoefnet.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
